Golf 3 nie odpala pomocyy

Wszystko o LPG

Moderator: Moderator

Golf 3 nie odpala pomocyy

Postprzez bomba105 » 8 lis 2014, o 00:55

witam , mam problem , ostatnimi czasy falowały mi oborty więc odkręciłem górną obudowę od monowtryskiwacza oraz zdemontowałem rurę filtra powietrza, była troszkę zamulona w oleju więc postanowiłem to wyczyscic , wtryskiwacz rownież przeczysciłem szmatką delikatnie od samej góry nic nie odkręcałem , a pozostałe elementy sprężonym powietrzem po złozeniu zauwazylem urwany kabel silniczka krokowego pin 3 kolor zielony, po złozeniu samochód odpalił normanie zero szarpania i falowania obrotów , po ok, 1 godzinie samochód nie chciał odpalić zero reakcji nawet nie kaszlnął , wiec pomyslalem i odpiołem wtyczke od silniczka krokowego odpalił, obroty falowały lecz po podpięciu wtyczki ustały , postanowiłem kawalek się przejechać i po ok .2 km silnik zgasł jechałem wtedy na benzynie mój silnik to 1.8 90 KM LPG , nie mam opcji odpalania na gazie... :-? :-?
Avatar użytkownika
bomba105
Czytacz
 
Posty: 84
Dołączył(a): 3 cze 2013, o 21:58
Lokalizacja: Ostrowiec Świętokrzyski

Golf 3 nie odpala pomocyy

 

Postprzez łukasz1983 » 8 lis 2014, o 09:59

bomba105, Sprawdź,czy podczas kręcenia wtrysk podaje paliwo,czy masz iskrę.

bomba105 napisał(a):nie mam opcji odpalania na gazie...
A jaką masz instalację gazową?Chodzi mi o nazwę sterownika.
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez tdu1705 » 8 lis 2014, o 13:35

ale jak kolega ma gaz 2 generacji to odpali awaryjnie na gazie go tylko jeżeli reduktor będzie miał powyżej jakiejś temperatury, u mnie na AG Compact to musi być powyżej 10 stopni i to na reduktorze
tdu1705
Czytacz
 
Posty: 141
Dołączył(a): 15 wrz 2012, o 12:38
Lokalizacja: Bytom
Rocznik: 1997
Silnik: AEE
Paliwo: PB+LPG
Nadwozie: 5-drzwiowe

Postprzez trollu » 8 lis 2014, o 16:00

każda inst gazowa ma opcję odpalenia na gazie tylko j/w, na zimnym silniku może być problem.
trzeba zajrzeć pod maskę jeszcze raz, upewnić się że benzyna jest podawana a jak nie to trzeba ustalić dlaczego.
Sarkazm - ponieważ strzelanie do idiotów jest wciąż nielegalne.
Avatar użytkownika
trollu
VIP
 
Posty: 2503
Dołączył(a): 27 sie 2010, o 13:03
Lokalizacja: SKL/Cz-wa
Rocznik: 0
Silnik: byl ADY jest M52TUB28
Paliwo: PB+LPG
Nadwozie: kombi

Postprzez bomba105 » 8 lis 2014, o 23:34

dziś odpaliłem , na gazie chodzi, zdjąłem obudowę wtrysku i wlalem bezposrednio paliwa w przepustnice cisza, odpiołem wtyczkę krokowca odpalił na chwile i zgasł, nie wiem juz co moze byc, dodam że wyjałem wężyk paliwowy i po przekręceniu kluczyka paliwo jest podawane, nei widać niestety nic od góry ze wtrysk podaje...
Avatar użytkownika
bomba105
Czytacz
 
Posty: 84
Dołączył(a): 3 cze 2013, o 21:58
Lokalizacja: Ostrowiec Świętokrzyski

Postprzez trollu » 9 lis 2014, o 02:48

czyli tak - paliwo do wtrysku dochodzi a dalej nie? ciekawe co może być zepsute...
Sarkazm - ponieważ strzelanie do idiotów jest wciąż nielegalne.
Avatar użytkownika
trollu
VIP
 
Posty: 2503
Dołączył(a): 27 sie 2010, o 13:03
Lokalizacja: SKL/Cz-wa
Rocznik: 0
Silnik: byl ADY jest M52TUB28
Paliwo: PB+LPG
Nadwozie: kombi

Postprzez bomba105 » 9 lis 2014, o 11:19

tak,dokładnie, no jezeli paliwo nie jest podawane przez wtrysk to pewnie to sie zepsuło... ale czy napewno?
Avatar użytkownika
bomba105
Czytacz
 
Posty: 84
Dołączył(a): 3 cze 2013, o 21:58
Lokalizacja: Ostrowiec Świętokrzyski

Postprzez łukasz1983 » 9 lis 2014, o 11:42

bomba105, Podmień wtrysk na sprawny,i się przekonasz,ale jeżeli paliwo leci z wężyka przed wtryskiem,a nie odpala to wygląda na zapieczony wtrysk.
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez MiroGti » 9 lis 2014, o 13:25

bomba105 napisał(a):no jezeli paliwo nie jest podawane przez wtrysk to pewnie to sie zepsuło..

A możliwe że instalacja od gazu szwankuję i została w pozycji odpalania na gazie , bo komuter od gazu odcina wtryski kiedy chodzi na gazie ? więc może tu problem :?:
Zobacz czy w momęcie odpalania jest napięcie na wtrysku i będziesz wiedział ,jeśli jest to faktycznie mógł się wtrysk posypać a jeśli nie ma to coś od strony instalacji gazu jest nie tak
moj-golf/black-mk3-by-mirogti-t68213.html

Samochód jest dopiero wtedy szybki, kiedy rano stoisz przed nim i boisz się go otworzyć.
Nadsterowność wzbudza strach w pasażerach. Podsterowność – w kierowcy.
Jeżeli wszystko jest pod kontrolą jedziesz zbyt wolno.
Avatar użytkownika
MiroGti
Forumowy wyjadacz
 
Posty: 851
Dołączył(a): 28 sty 2014, o 20:04
Lokalizacja: KDA
Rocznik: 97
Silnik: 2.0 AGG GTI
Paliwo: PB
Nadwozie: 5-drzwiowe

Postprzez bomba105 » 9 lis 2014, o 15:27

Panowie , sprawa rozwiązana brak zasilania wtrysku, urwane kable, ktoś juz tam coś majstrował i robił wszystko bez lutowania :wsciekly: -przylutowałem działa, dzieki wszystkim za podpowiedziane sugestie :)
Avatar użytkownika
bomba105
Czytacz
 
Posty: 84
Dołączył(a): 3 cze 2013, o 21:58
Lokalizacja: Ostrowiec Świętokrzyski





Powrót do Silniki benzynowe (LPG)

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 8 gości