Golf 3 1.8 LPG za ubywa płynu chłodniczego

Wszystko o LPG

Moderator: Moderator

Golf 3 1.8 LPG za ubywa płynu chłodniczego

Postprzez Przemon999 » 7 wrz 2013, o 16:54

Witam. Jestem nowy więc proszę o wyrozumiałość.
Kupiłem golfa 3 1.8 LPG 92 rok.

Zauważyłem że ubywa cieczy chłodzącej ze zbiorniczka wyrównawczego w ok 100-120 km jazdy obywa od poziomu max do poziomu min, więc stosunkowo szybko. Zalany jest wodą ( było jak kupiłem).

Więc żadnego przecieku na zewnątrz nie widać, wszystko suche przy silniku.

Olej jest taki jak powinien czyli czarny, nie żadna kawa z mlekiem. Jednak mam wrażenie że go troche przybyło ( ok 3mm). Na korku wlewu oleju nie ma żadnych mazi ani nic.
Jedynie jest jej troche na korku zbiorniczka wyrównawczego a jak się odpali samochód i odkręci korek i zajrzy do środka to co jakieś ok 5 sekund widać mały bąbelek.

Również samochód nie dymi itp.

O co tu chodzi? Czy mam uszczelke pod głowicą do wymiany? Pomóżcie :) :zalamany:
Przemon999
Czytacz
 
Posty: 30
Dołączył(a): 7 wrz 2013, o 16:22
Lokalizacja: Suchowola

Golf 3 1.8 LPG za ubywa płynu chłodniczego

 

Postprzez Paweu » 7 wrz 2013, o 17:00

Przemon999 napisał(a): Zalany jest wodą ( było jak kupiłem).


Dlaczego nie spuściłeś wody i nie zalałeś płynu chłodniczego?

Przemon999 napisał(a):Olej jest taki jak powinien czyli czarny


No nie powinien.. ale mniejsza o to.

Przemon999 napisał(a): Czy mam uszczelke pod głowicą do wymiany?


Na początek zlej wodę i zalej to co powinno znajdować się w układzie chłodzenia.
Avatar użytkownika
Paweu
Members
 
Posty: 4274
Dołączył(a): 6 maja 2011, o 17:34
Rocznik: 1111
Silnik: 0.8
Paliwo: CNG
Nadwozie: cabrio

Postprzez Przemon999 » 7 wrz 2013, o 17:07

Paweu_mk3, nie zalałem płynem bo jest ciepło i nie zdązyłem, miałem zamiar wymienić gdzieś w październiku,.
-wiem że olej nie powinien być czarny, ale jest czarny bo widocznie jest dość stary ale chodzi mi że nie ma on żadnej podejrzanej barwy, a płynu nie zalewałem teraz bo jeśli ma mi go ubywać tak jak wody to troche strata pieniędzy.

Przecież woda raczej tak nie paruje czy coś? :-|
Przemon999
Czytacz
 
Posty: 30
Dołączył(a): 7 wrz 2013, o 16:22
Lokalizacja: Suchowola

Postprzez Paweu » 7 wrz 2013, o 17:10

Przemon999 napisał(a):Przecież woda raczej tak nie paruje czy coś?


Jaka jest temp wżenia wody?

Jaka jest temp wżenia płynu chłodniczego?

No ale jeśli auto było już przed kupnem zalane wodą to coś jest widocznie na rzeczy.. i kupujący o tym wiedział sprzedając auto.

Poziom oleju się nie zwiększa ?
Avatar użytkownika
Paweu
Members
 
Posty: 4274
Dołączył(a): 6 maja 2011, o 17:34
Rocznik: 1111
Silnik: 0.8
Paliwo: CNG
Nadwozie: cabrio

Postprzez Przemon999 » 7 wrz 2013, o 17:17

Paweu_mk3, tak jakby o jakieś 3 mm jest więcej, bo ojciec dolewał i mówił że dolał do max a jest ok 3 mm ponad max. Ale jak sprawdzałem wcześniej to było tyle samo, przejchałem ok 200 km i dalej tyle samo go jest, więc nie wiem. :suchy:
Przemon999
Czytacz
 
Posty: 30
Dołączył(a): 7 wrz 2013, o 16:22
Lokalizacja: Suchowola

Postprzez hanawald » 7 wrz 2013, o 18:51

sprawdż weże naciskając jeprzy rozgżanym silniku moze kturyś wąż jest sparciały.a tak jak z opisu to o olej bym sie narazie nie martwił.podejżewam że jak tato dolał to nie ściekło przed dolaniem do końca i dlatego masz 3 mm wiecej ;-)
Avatar użytkownika
hanawald
Members
 
Posty: 1461
Dołączył(a): 21 wrz 2012, o 15:17
Lokalizacja: dobrzyn nad wisłą CLI
Rocznik: 97
Silnik: 1.9 tdi
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez Przemon999 » 8 wrz 2013, o 13:19

hanawald, no właśnie muszę sprawdzić czy na uruchomionym silniku nie mam żadnego wycieku, postaram się dziś to sprawdzić i napisze. Gorzej jeśli nie będzie widać nic i okaże się że nie ma nic na zewnątrz :-|
Przemon999
Czytacz
 
Posty: 30
Dołączył(a): 7 wrz 2013, o 16:22
Lokalizacja: Suchowola

Postprzez łukasz1983 » 8 wrz 2013, o 13:48

Przemon999, Przede wszystkim zlej z układu chłodzenia wodę i zalej płynem chłodniczym.
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez Przemon999 » 8 wrz 2013, o 18:49

Już chyba mam diagnoze. Odpalilem silnik i na zimno widać jak z wydechu leci para i normalna H2O, czyli płyn ubywa do komory spalania.
Czy można tak jezdzić i tylko dolewać plynu? Czy to jest szkodliwe dla silnika? :-|
Przemon999
Czytacz
 
Posty: 30
Dołączył(a): 7 wrz 2013, o 16:22
Lokalizacja: Suchowola

Postprzez palio » 8 wrz 2013, o 19:11

Sprawdź czy nie przybyło czasami oleju.


Przemon999 napisał(a):Czy można tak jezdzić i tylko dolewać plynu?

Nie można.

Przemon999 napisał(a):Czy to jest szkodliwe dla silnika?

Tak szkodliwe.

Możliwe, że UPG jest do roboty.
Avatar użytkownika
palio
Administrator
 
Posty: 3884
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez hanawald » 8 wrz 2013, o 19:28

popieram kolegi PALIO słowa szkodzi ;-)

[ Dodano: 2013-09-08, 18:29 ]
i nie mozna jeżdzić
;-)
Avatar użytkownika
hanawald
Members
 
Posty: 1461
Dołączył(a): 21 wrz 2012, o 15:17
Lokalizacja: dobrzyn nad wisłą CLI
Rocznik: 97
Silnik: 1.9 tdi
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez łukasz1983 » 8 wrz 2013, o 19:38

Przemon999, Para wodna z wydechu to nic złego,ale jak już leci woda i jednocześnie ubywa ci wody z układu chłodzenia to źle wróży.Prawdopodobni uszczelka do wymiany.Tylko jakbyś zmieniał to nie tylko uszczelka ale też planowanie głowicy,oraz uszczelniacze.
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Następna strona

- - - http://www.rolmus.com.pl/



Powrót do Silniki benzynowe (LPG)

Kto przegląda forum

Użytkownicy przeglądający ten dział: Bing [Bot] i 11 gości