Golf 3 1.6GT + LPG nie odpala

Wszystko o LPG

Moderator: Moderator

Golf 3 1.6GT + LPG nie odpala

Postprzez Dawido95 » 19 gru 2014, o 09:49

Witam, mam problem z moim golfem 1.6 101KM + Sekwencja 1997r, przyjechałem ostatnio ze sklepu wszystko było ok, zgasiłem go, postał 1 dzień na dworze, dziś rano próbuję odpalić i nic. Kręci kręci i nie odpala, przy kręceniu rozrusznikiem miga kontrolka oleju (nie wiem czy zawsze miga czy dopiero teraz lecz nie ma żadnego sygnału dźwiękowego) po przekręceniu kluczyka słychać że pompa paliwa chodzi, płyn chłodniczy jest olej także (niedawno wymieniane) Nie wiem co mu odbiło. Proszę o jakieś rady na internecie nie znalazłem nic na temat tego 1.6 101KM. Dodam że kable zapłonowe są nowe. Może to przez wilgoć bo jakby nie patrzeć leje od kilku dni. Może to któryś z czujników? Jak tak to który i gdzie on dokładnie jest w tym silniku? Z góry dziękuję i pozdrawiam
Avatar użytkownika
Dawido95
Czytacz
 
Posty: 57
Dołączył(a): 10 gru 2014, o 23:17
Lokalizacja: Świętochłowice

Golf 3 1.6GT + LPG nie odpala

 

Postprzez szymi » 19 gru 2014, o 12:13

Miałem ostatnio podobny problem. Zrób reset ECU na początek, odepnij klemy od akumulatora na 15 minut, zepnij i sprawdź. Jak nie pomoże może być wiele przyczyn.. Z uwagi na pogodę stawiałbym na cewkę :-)
Avatar użytkownika
szymi
Berbeć
 
Posty: 20
Dołączył(a): 30 wrz 2014, o 23:42
Lokalizacja: Zwoleń
Rocznik: 1993
Silnik: ABF
Paliwo: PB+LPG
Nadwozie: 5-drzwiowe

Postprzez Dawido95 » 19 gru 2014, o 14:03

Jednak wilgoć robi swoje, pokreciłem go i odpalił. Ale przystawiłem reke do cewki i mnie kopnęło więc musi coś z nia być. Wymienie i bedzie ok mysle. Jaki koszt takiej cewki i jakich firm nie kupować?
Avatar użytkownika
Dawido95
Czytacz
 
Posty: 57
Dołączył(a): 10 gru 2014, o 23:17
Lokalizacja: Świętochłowice

Postprzez pablomed » 19 gru 2014, o 23:11

to nie jest dowód na uszkodzenie cewki, moze byc też coś z kablami zapłnowymi kopułką palcem itd. No ale jednak wymień. Beru na przykład, ja mam 5 lat tanią za stówkę mayle bodajże
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez Dawido95 » 19 gru 2014, o 23:13

Przewody są nowe więc odpada :P
Avatar użytkownika
Dawido95
Czytacz
 
Posty: 57
Dołączył(a): 10 gru 2014, o 23:17
Lokalizacja: Świętochłowice

Postprzez pablomed » 19 gru 2014, o 23:17

ok. Chodzi o to że nic z elementów układu wysokiego napiecia nie sprawdzisz w sposób pewny. Więc jesli coś niepwene stare kiepskiej marki to się zmienia. Oględziny wtyczek cewki ,ecu ,okrągłej koło silnika też potrzebne
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie


Kultura na PlayIT



Powrót do Silniki benzynowe (LPG)

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość