Golf 1.6 GT, gasnący silnik przy włączonej klimatyzacji

Wszystko o LPG

Moderator: Moderator

Golf 1.6 GT, gasnący silnik przy włączonej klimatyzacji

Postprzez Kentoniarz » 16 sie 2015, o 12:53

Witam serdecznie :)
Mam problem z gasnącym silnikiem w swoim goferze. Kiedy włączę klime w aucie, a samochód wejdzie na obroty to gaśnie...
Wersja z klimatronikiem, 1.6 silnik 101 koni mechanicznych. Proszę o pomoc, z góry dziękuję
Kentoniarz
Berbeć
 
Posty: 7
Dołączył(a): 5 kwi 2014, o 23:18
Lokalizacja: Polska

Golf 1.6 GT, gasnący silnik przy włączonej klimatyzacji

 

Re: Golf 1.6 GT, gasnący silnik przy włączonej klimatyzacji

Postprzez GolfiarzJR » 16 sie 2015, o 18:09

Sprawdź ładowanie alternatora na zapalonym silniku , możliwe że nie ładuje i nie ma odpowiedniego napięcia
Avatar użytkownika
GolfiarzJR
Administrator
 
Posty: 1405
Dołączył(a): 11 maja 2014, o 19:52
Lokalizacja: Świetochłowice
Silnik: 1.6
Paliwo: PB
Nadwozie: 3-drzwiowe

Re: Golf 1.6 GT, gasnący silnik przy włączonej klimatyzacji

Postprzez Kentoniarz » 17 sie 2015, o 11:28

Sprawdziłem napięcie, wszystko jest w porządku, co jeszcze może być nie tak? Słyszałem, że może być zapchany filtr od gazu ale sam raczej tego nie sprawdzę...
Kentoniarz
Berbeć
 
Posty: 7
Dołączył(a): 5 kwi 2014, o 23:18
Lokalizacja: Polska

Re: Golf 1.6 GT, gasnący silnik przy włączonej klimatyzacji

Postprzez junior44 » 29 wrz 2015, o 11:34

A w czym masz problem zeby samemu zmienic filtr od gazu ?
Avatar użytkownika
junior44
Czytacz
 
Posty: 108
Dołączył(a): 11 sty 2012, o 15:25
Lokalizacja: Dolnośląskie
Rocznik: 1997
Silnik: 1.6 GT AFT
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe





Powrót do Silniki benzynowe (LPG)

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 6 gości