Gaśnie na benzynie, na LPG chodzi normalnie

Wszystko o LPG

Moderator: Moderator

Gaśnie na benzynie, na LPG chodzi normalnie

Postprzez posiadacz_golfa » 14 lip 2014, o 15:58

Witam.
Wszystko z moim Golfikiem było cacy do czasu.
Często gęsto jeździłem na mocnej rezerwie paliwa (głównie śmigałem na gazie). Parę dni temu skapnąłem się że autko nie odpala już na benzynie. Pomyślałem, że benzynka się skończyła to dotankujemy, Zatankowałem, próbowałem odpalić i nic. Na chwilę wszedł na obroty i tak samo szybko zgasł. Potem stała się rzecz dla mnie dziwna. Po przejechaniu kilometra czy dwóch spróbowałem znowu odpalić na benzynie. Tym razem bez problemu. Przejechałem się znowu ze 2 kilometry a jak zgasiłem i chciałem zapalić znowu to nie chciał odpalić. Zajechałem do domu na LPG i przejrzałem bezpieczniki. Wszystko wygląda cacy. Przekaźniki też przeglądałem ale nie wiem jak ocenić czy jest spalony czy nie. Zdejmowałem obudowy przekaźników (co jest proste) ale sadzy w środku nie było. Potem jeszcze ze 2 razy odpalił na chwilkę na benzynie, potrzymał wolne obroty a potem samoczynnie gasł. W warsztacie mierzyłem z gościem czy napięcie pompka dostaje. Napięcie niestety nie dociera do pompki.

Co radzicie?
posiadacz_golfa
Berbeć
 
Posty: 17
Dołączył(a): 14 kwi 2013, o 21:47
Lokalizacja: Turek

Gaśnie na benzynie, na LPG chodzi normalnie

 

Postprzez Misiek1994 » 14 lip 2014, o 16:22

Ja bym sprawdził pompkę paliwową, jeździłeś na mocniej rezerwie, ja też i mi padła kiedyś :) Miałem to samo, tylko nie odpaliłem na LPG bo nie mam :D
Avatar użytkownika
Misiek1994
Badacz tematu
 
Posty: 352
Dołączył(a): 28 lis 2012, o 21:54
Lokalizacja: Przemyśl/Torki
Rocznik: 1992
Silnik: 1.4 ABD
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez posiadacz_golfa » 14 lip 2014, o 18:11

Więc tak. Przekaźnik cały. Byłem u elektryka i go sprawdził. Przed chwilą znowu zaskoczył na benzynie. Chodził ładnie przez 10 sekund po czym zdechł. Aby napewno pompka poszła? Mechanik mi sprawdzał to nie docierało do niej zasilanie.
posiadacz_golfa
Berbeć
 
Posty: 17
Dołączył(a): 14 kwi 2013, o 21:47
Lokalizacja: Turek

Postprzez łukasz1983 » 14 lip 2014, o 20:09

posiadacz_golfa, Jeżeli faktycznie nie masz napięcia na pompce i jesteś pewny,że przekaźnik jest sprawny to po przeczyszczaj styki przekaźnika i bezpiecznika,bo może nie łączy.
Jest też możliwość,że ten mechanik robi cię w konia,i jest napięcie,a ty jak jeździłeś na rezerwie to pompka mogła pociągnąć syf z baku i mogło zatkać filtr.
Sprawdź sam,czy masz na pompce napięcie,jak będzie to zmień filtr paliwa.
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez posiadacz_golfa » 14 lip 2014, o 21:44

Nie wiem czy dam radę sam to sprawdzić bo chyba do tego są potrzebne 2 osoby. Czy się mylę?
posiadacz_golfa
Berbeć
 
Posty: 17
Dołączył(a): 14 kwi 2013, o 21:47
Lokalizacja: Turek





Powrót do Silniki benzynowe (LPG)

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 6 gości