1.6 odpala i gaśnie

Wszystko o LPG

Moderator: Moderator

1.6 odpala i gaśnie

Postprzez galakty » 17 cze 2016, o 14:47

Jest poniżej temat ale o 1.8 i niezbyt z moim problemem, nie będę więc tam zaśmiecał.

Otóż od jakiegoś miesiąca mojemu Golfikowi coś odbiło. Potrafi odpalać od razu, a czasem jak straci chęć do życia, to 15 razy próbuję zapalić. Kręci pięknie, odpala od razu, pochodzi sekundę, zgaśnie. Trzymanie na obrotach nic nie daje.

I zaznaczam, żeby nie pisać tu o pompie paliwa, wtryskach, parownikach, nie.. Dzieje się to zarówno na gazie, jak i na benzynie.

Podejrzewam, że to problem z immobiliserem. Dzisiaj rozebrałem kluczyk, było tam trochę syfu. Wyczyściłem wszystko ładnie, pastylkę też przetarłem, włożyłem, dodałem kawałek papierku z boku, bo wcześniej latała i brzęczała strasznie. Na razie nie sprawdzałem, czy jest poprawa, poza tym ciężko, bo potrafi tydzień jeździć bez awarii, ale po ostatnim 20 minutowym postoju na parkingu mam dosyć.

Co jeszcze do sprawdzenia? Przekaźnik? Ta antenka przy stacyjce?

EDIT: Mam też kluczyk matkę, trochę wytarty.. Może poprzedni właściciel używał z tego samego powodu? Można na nim jeździć?
galakty
Czytacz
 
Posty: 27
Dołączył(a): 11 sie 2012, o 15:49
Lokalizacja: Toruń

1.6 odpala i gaśnie

 

Re: 1.6 odpala i gaśnie

Postprzez galakty » 20 cze 2016, o 17:10

Odświeżam, po wyszczyszczeniu kluczyka i "dotykaniu" tej antenki, przez 10 odpaleń było w porządku. Trochę się dziwię, że pomogło, a może to zbieg okoliczności i niedługo znowu zacznie gasnąć.
galakty
Czytacz
 
Posty: 27
Dołączył(a): 11 sie 2012, o 15:49
Lokalizacja: Toruń





Powrót do Silniki benzynowe (LPG)

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości