Radio JVC

Wszystkie informacje o nawigacjach satelitarnych i instalacjach car audio.

Moderator: Moderator

Radio JVC

Postprzez apmragowo » 20 lip 2013, o 20:20

Witam.
Mam oto taki problem. Dziś kupiłem sobie do drzwi głośniki crunch-a. Po Zrobieniu nowej instalacji bo niestety starą ktoś wyrwał, włączyłem radio no i grało pieknie.
Po zamontowaniu radia w kieszeni niestety nie włączało sie - pomyslalem ze kostka sie rozlaczyla ku mojemu zdziwieniu wszystko było ok. Nawet moja złaczka ktora robilem pol roku temu ( połączony kabel żółty z czerwonym ) bo sie resetowało po wyciagniecu ze stacyjki kluczyka. Wyciagnalem akumulator , wszystko podlaczylem na nowo - no i działa .
I cały problem w tym że problem powrócił z przed pół roku, a wiec radio się resetuje i całkowicie wylacza po wyciagniecu kluczyka ze stacyjki mimo iż mam spięte kable. Natomiast gdy rozepne je ( zółty z czerwonym ) a kostka dalej jest podlaczona wcale nie reaguje nawet gdy wsadze kluczyk do stacyjki.

Ma ktoś jakąś propozycje ? Kiedys bez zlaczki radio normalnie działało tyle że sie resetowalo gdy wyciagalem kluczyk , a teraz gdy nie ma złaczki to nawet sie nie włacza.


Zapomniałem dodac tylko nie wiem czy jest to istotne po odlaczeniu klem od akumulatora , a nastepnie podlaczeniu ich no i rozlaczeniu zlaczki radio na sekunde wlacza sie, a nastepnie wcale nie reaguje tak jakby nie bylo napiecia.
apmragowo
Berbeć
 
Posty: 18
Dołączył(a): 17 sie 2009, o 13:04
Lokalizacja: asd

Radio JVC

 

Postprzez Zico63 » 20 lip 2013, o 21:15

A do jakiego koloru idącego z Volkswagena to Kolega podpiął?
Bo gdy Kolega chce grać bez względu na obecność kluczyka - ma być do czerwono-białego.
Do brązowo-czerwonego - nie radzę nic podpinać z tego JVC
Avatar użytkownika
Zico63
Members
 
Posty: 1569
Dołączył(a): 13 gru 2007, o 02:32
Lokalizacja: B.-B.

Postprzez apmragowo » 21 lip 2013, o 12:53

Tak dokładnie mam te kable połączone tylko , że od strony radia i są to inne kolory. A może to wina bezpiecznika ? Poszukam jakiegoś i podmienie.

[ Dodano: 2013-07-26, 19:58 ]
No i po problemie, bezpiecznik mi sie ciagle pali, teraz musze znalezc przyczyne.
apmragowo
Berbeć
 
Posty: 18
Dołączył(a): 17 sie 2009, o 13:04
Lokalizacja: asd


- - -



Powrót do Nawigacja, Car Audio i CB Radio

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość