Radio Blaupunkt

Wszystkie informacje o nawigacjach satelitarnych i instalacjach car audio.

Moderator: Moderator

Radio Blaupunkt

Postprzez marcinn » 15 maja 2013, o 19:42

Witam!

Jestem nowym użytkownikiem forum, jak i nowym posiadaczem golfa 3 1,9 TDI.

Mianowicie mam pewien problem. Chodzi o radio.
Wkładam kluczyk do stacyjki radio gra cicho, myślę sobie, a podgłośnie sobie trochę, ruszam... wrzucam trójkę, auto przyspiesza i automatycznie zaczynają mi pierdzieć głośniki, to no muszę ściszać i tak na okrągło. Czyli krótko mówią radio podczas przyśpieszania podgłaśnia się, ścisza i podgłaśnia itd. Jest to strasznie denerwujące. Na dodatek grają mi tylko głośniki z tyłu.

I teraz tak... Szwagier też ma Golfa 3 1,9 TDI, i też posiada takie samo radio jak ja czyli radio Blaupunkta coś takiego:
Blaupunkt
I u niego wszystko gra ok, nie podgłaśnia się samo, nie ścisza, kable niby wszystko git są, nie mam pojęcia co jest grane.

Byłbym wdzięczny gdyby ktoś pomógł albo doradził.
Pozdrawiam!
marcinn
Berbeć
 
Posty: 3
Dołączył(a): 15 maja 2013, o 19:26
Lokalizacja: Lubasz

Radio Blaupunkt

 

Postprzez jerro » 16 maja 2013, o 20:36

1) Znajdź w menu funkcję AUTO SND (skala 1-5), ustaw np. 3
2) Znajdź funkcje BASS, BALANCE, FADER, TREBLE, strzałkami góra/dół ustaw FADER na 0
Możesz wszystkie te funkcje ustawić według własnego uznania od +9/-9
jerro
Czytacz
 
Posty: 41
Dołączył(a): 29 wrz 2007, o 16:33
Lokalizacja: K-Koźle

Postprzez marcinn » 16 maja 2013, o 21:36

Hm... Poszedlem wlasnie d ok mojego auta, szukalem wszedzie funkcji Auto Sound i nigdzie nie ma, slowo, szukalem doslownie wszedzie, szparalem itd... Natomiast funkcje bass itd ustawialem juz, a funkcja Fader byla juz ustawiona na 0.
Zaciekawilo mnie i poszedlem zobaczyc do szwagra do auta i o dziwo tam w radiu byla ta funcja ustaeiona na 3. Najwidoczniej jest to jakis inny model radia ale kurde wyglada identycznie. Nie wiem co jest grane... :/
marcinn
Berbeć
 
Posty: 3
Dołączył(a): 15 maja 2013, o 19:26
Lokalizacja: Lubasz

Postprzez jerro » 16 maja 2013, o 21:58

Jeśli FADER jest na 0, a przód nie gra to trzeba sprawdzić podłączenie głośników. Co do AUTO Sund, to podałem to z modelu Casablanca. Może w twoim typie nazywa się to inaczej. Ale jeżeli radio samo zmienia głośność, ta taka funkcja musi być. Myślę, że znajdziesz instrukcję na elektroda.pl, jest tam sporo do Blaupunkta. Powodzenia.
jerro
Czytacz
 
Posty: 41
Dołączył(a): 29 wrz 2007, o 16:33
Lokalizacja: K-Koźle

Postprzez marcinn » 16 maja 2013, o 22:35

Spojrzę, przeczytam, zobaczę dokładnie co z tymi głośnikami, może jakoś ogarnę.

Dzięki wielkie!
marcinn
Berbeć
 
Posty: 3
Dołączył(a): 15 maja 2013, o 19:26
Lokalizacja: Lubasz


- - -



Powrót do Nawigacja, Car Audio i CB Radio

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość