+ po stacyjce problem reszta przewodow przy radiu od czego ?

Wszystkie informacje o nawigacjach satelitarnych i instalacjach car audio.

Moderator: Moderator

+ po stacyjce problem reszta przewodow przy radiu od czego ?

Postprzez danny.tcz » 2 wrz 2013, o 11:41

witam mam taki problem mianowicie mam takie glupawe radio ktore ciagnie duzo pradu nawet po wyciagnietym panelu ... chcialem podlaczyc podtrzymanie pod stacyjke gdyz teraz mam pod staly zasilajacy radio zima mam czasem problem bo ciezko kreci problem znika gdy wyciagam bezpiecznik od radia ...
teraz do sedna sprawy gdy podlaczam podtrzymanie pod brazowo czerwony bo tak mi sie wydaje ze to ten przewod to dziala tylko i wylacznie gdy trzymam kluczyk wcisniety mocniej do stacyjki gday go puszcze nie idzie juz przez niego prad co moze byc tego przyczyna ??? konczy sie stacyjka czy moze co innego ?
kolejne moje pytanie co to za reszta przewodow idaca w oslonce razem z + - i tym wyzej omowionym brazowo czerwonym sa jeszcze jakies 2 nie pamietam kolorow
prosze o pomoc bo lato minelo a ja sam nie potrafilem sie uporac z moim problemem nie chce stosowac dodatkowych przelacznikow a ze zima sie zbliza nie chce znow wyciagac bezpiecznika od radia
to nie jest zwykłe 1,4 zawsze to powtarzałem :P
Avatar użytkownika
danny.tcz
Gaduła
 
Posty: 406
Dołączył(a): 5 lut 2010, o 17:05
Lokalizacja: gtc

+ po stacyjce problem reszta przewodow przy radiu od czego ?

 

Postprzez kebs » 2 wrz 2013, o 12:48

Na radiu powinieneś mieć naklejke z opisem kabli. Jak nie, wpisujesz w google model i w instrukcji znajdujesz odpowiedź.

Żółty to podtrzymanie. Inaczej jeszcze sie nie spotkałem.
Praktycznie wszystkie części - MK3 2.0 2E. PW !


moj-golf/czerwone-mkiii-t61801.html
Avatar użytkownika
kebs
Czytacz
 
Posty: 141
Dołączył(a): 16 lip 2012, o 19:07
Lokalizacja: Andrychów

Postprzez slavwek.ie » 2 wrz 2013, o 15:16

danny.tcz, weź miernik, chwila i będziesz wiedział do czego każdy kabel jest.
W oryginalnej wiązce Golfa powinieneś mieć:
- plus stały
- plus po stacyjce
- masę
- ilumination (+12V po włączeniu świateł)
- Gala (fabryczne radio podgłaśnia się wraz z wzrostem prędkości)
i nic poza tym
Voice Kraft - postaw na jakość!

Volkswagen Klub Polska #157

.
Avatar użytkownika
slavwek.ie
Moderator Globalny
 
Posty: 1251
Dołączył(a): 10 paź 2009, o 18:36
Lokalizacja: P-ce

Postprzez danny.tcz » 3 wrz 2013, o 16:24

slavwek.ie, dzieki bardzo o to wlsanie pytalem o oryginalna wiazke z auta do radia :)
a nie wiesz co moze byc z tym + po stacyjce u mnie gdy kluczyk siedzi luzno w stacyjce prad nie lpynie gdy godocisne to plynie rad ale tylko przez ten moment dociskania kluczyka gdy go puszcze to prad przestaje plynac konczy sie stacyjka czy jest inny powod ????
to nie jest zwykłe 1,4 zawsze to powtarzałem :P
Avatar użytkownika
danny.tcz
Gaduła
 
Posty: 406
Dołączył(a): 5 lut 2010, o 17:05
Lokalizacja: gtc

Postprzez slavwek.ie » 3 wrz 2013, o 16:35

Wygląda na kostkę stacyjki
Voice Kraft - postaw na jakość!

Volkswagen Klub Polska #157

.
Avatar użytkownika
slavwek.ie
Moderator Globalny
 
Posty: 1251
Dołączył(a): 10 paź 2009, o 18:36
Lokalizacja: P-ce

Postprzez danny.tcz » 3 wrz 2013, o 20:39

slavwek.ie napisał(a):Wygląda na kostkę stacyjki

co masz na mysli to piszac ? przeczyscic styki czy jest juz ona do wymiany bo styki sie wypakaja?
to nie jest zwykłe 1,4 zawsze to powtarzałem :P
Avatar użytkownika
danny.tcz
Gaduła
 
Posty: 406
Dołączył(a): 5 lut 2010, o 17:05
Lokalizacja: gtc

Postprzez slavwek.ie » 4 wrz 2013, o 14:14

Najczęściej do wymiany, nie sądzę, żeby czyszczenie coś pomogło, ale próbuj.
Voice Kraft - postaw na jakość!

Volkswagen Klub Polska #157

.
Avatar użytkownika
slavwek.ie
Moderator Globalny
 
Posty: 1251
Dołączył(a): 10 paź 2009, o 18:36
Lokalizacja: P-ce


- - -



Powrót do Nawigacja, Car Audio i CB Radio

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości