Dźwięk jak w łazience !

Wszystkie informacje o nawigacjach satelitarnych i instalacjach car audio.

Moderator: Moderator

Dźwięk jak w łazience !

Postprzez robzar89 » 28 mar 2011, o 07:51

Witam. Posiadam ori subwoofer NOKIA i całą resztę również NOKIA. Zamieniłem oryginalne radio na Blaupunkt Brisbane. Wszystko chodziło mi dobrze (oprócz lekkich problemów z czytnikiem kart pamięci :zdegustowany: ). Ostatnio zaczęło się tak dziać, że jadę chodzi dobrze, gdy auto podskoczy na górce, ewentualnie wpadnie w małą dziurę (nieuniknione na polskich drogach :evil: ) to wtedy słychać jakbym siedział z radiem w łazience :wstyd: Żeby wszystko wróciło do normy trzeba podkręcić dosłownie na 0,5 sec tak żeby głośniki zatrzeszczały :kwasny:
Może to być wina alternatora itd. :?: Bo słychać w głośnikach zakłócenia :oops: Problem niby banalny ale wku :cenzura: cy ... Z góry dzięki za pomoc ;-)
robzar89
Czytacz
 
Posty: 96
Dołączył(a): 23 paź 2008, o 20:22
Lokalizacja: Jaszczew

Dźwięk jak w łazience !

 

Postprzez PiJey88 » 28 mar 2011, o 13:35

jak dzieje się tak po wpadnięciu w dziurę to może się robić gdzieś zwarcie w instalacji, może jest gdzieś jakiś kabel źle zaizolowany
Avatar użytkownika
PiJey88
Administrator
 
Posty: 5010
Dołączył(a): 2 lut 2007, o 09:16
Lokalizacja: Warszawa
Rocznik: 1996
Silnik: 2.8 VR6 AAA
Paliwo: PB
Nadwozie: 5-drzwiowe


- - -



Powrót do Nawigacja, Car Audio i CB Radio

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 7 gości