Coś nie tak podłaczone....

Wszystkie informacje o nawigacjach satelitarnych i instalacjach car audio.

Moderator: Moderator

Coś nie tak podłaczone....

Postprzez amator » 8 lut 2012, o 01:14

Witam. Mały problem z upłynnoscia produ. Podczas szukania przyczyny zauwazyłem ze radio mam podłaczone tak ze moge go słuchac bez kluczyka w statyjce. Pamięc tez jest Sytuscja sie zmienia jak wyciagam bezpiecznik 22. wtedy radio działa tylko jak kluczyk jest w stacyjce i wtedy pamieci nie mam. Co moze byc powodem takiej sytuacji
amator
Czytacz
 
Posty: 101
Dołączył(a): 26 cze 2008, o 00:02
Lokalizacja: Łódź

Coś nie tak podłaczone....

 

Postprzez slavwek.ie » 8 lut 2012, o 01:22

temat wałkowany wiele razy
Zasilanie radia składa się z 2x plus i masa. Jeden plus jest stały (zasilanie/pamięć) a drugi załączany stacyjką.
Trzeba podłączyć plusy we właściwych miejscach, według tego opisu kostki ISO:
Obrazek
przy czym, żółty kabel w radiu to stałoprądowy (do złącza 7) a czerwony po stacyjce (do złącza 4). Masa tam gdzie być powinna.
Voice Kraft - postaw na jakość!

Volkswagen Klub Polska #157

.
Avatar użytkownika
slavwek.ie
Moderator Globalny
 
Posty: 1251
Dołączył(a): 10 paź 2009, o 18:36
Lokalizacja: P-ce

Postprzez amator » 8 lut 2012, o 18:40

A czy stały plus idzie przez bezpiecznik 22.

[ Dodano: 2012-02-09, 06:08 ]
miałem dwa plusy zwarte, problem rozwiązany
amator
Czytacz
 
Posty: 101
Dołączył(a): 26 cze 2008, o 00:02
Lokalizacja: Łódź


- - -



Powrót do Nawigacja, Car Audio i CB Radio

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 11 gości

cron