wsteczny zgrzyta po wymianie kompletnego sprzegla

Wszystkie elementach układu napędowego i skrzyni biegów.

Moderator: Moderator

wsteczny zgrzyta po wymianie kompletnego sprzegla

Postprzez malisz » 16 lis 2007, o 22:51

wymienilem sprzeglo w swoim golfie i ciezko wchodza mi biegi a wsteczny zgrzyta zajebiscie. wszystko jest ok zalozone na 100% mam wysprzeglik hydrauliczny ale jest w porzatku i nie jest zapowietrzony a mimo to tak sie dzieje. kuzyn ktory jest mechanikiem powiedzial ze tarcza jest jeszcze za gruba i dobrze nie wysprzegla czy tez zasprzegla :-P i sie to z czasem ulozy. ale nie chce mi sie w to wierzyc. mieliscie taki przypadek??????????? pozdro
malisz
Berbeć
 
Posty: 6
Dołączył(a): 30 paź 2007, o 15:35
Lokalizacja: łódź

wsteczny zgrzyta po wymianie kompletnego sprzegla

 

Postprzez gczester » 17 lis 2007, o 12:08

tarcza z czasem na pewno się trochę wyślizga i dopasyje do docisku , sprubyj go troche przytrzymać na półsprzęgle (tylko zprzerwami bo ci się spali) może szybciej sie dotrze.
gczester
Czytacz
 
Posty: 60
Dołączył(a): 7 paź 2007, o 21:18
Lokalizacja: SKIERKI

Postprzez ted3 » 18 lis 2007, o 16:48

Tarcza sprzęgłowa prawdopodobnie jest założona odwrotnie i dlatego nie można rozłączyć sprzęgła i stąd kłopoty z włanczaniem biegów.
ted3
Czytacz
 
Posty: 106
Dołączył(a): 26 cze 2007, o 10:57
Lokalizacja: wielkoplska

Postprzez krzychu » 18 lis 2007, o 17:01

post został usunięty w związku z nadużyciem/wykorzystywaniem mojej własności (mail, domena oraz imię) bez mojej zgody. nigdy nie zakładałem konta, ani nie korzystałem z tego forum, więc żadna wypowiedź nie może wiązać się z moją osobą.

również w związku z brakiem reakcji administratorów forum golf 3 na prośbę o skasowanie profilu (udokumentowane dwukrotnie: 2007.10.29 i 2008.11.23) została zrobiona kopia serwisu na potrzeby analizy i przedstawienia jej odpowiednim organom ścigania w celu złożenia doniesienia o popełnieniu przestępstwa w związku z nadużyciem/wykorzystywaniem mojej własności bez mojej zgody.

z poważaniem
Krzysztof Pietrzak
Ostatnio edytowano 17 mar 2009, o 04:17 przez krzychu, łącznie edytowano 1 raz
Avatar użytkownika
krzychu
Berbeć
 
Posty: 6
Dołączył(a): 27 paź 2007, o 12:40
Lokalizacja: polska

Postprzez Mayk » 19 lis 2007, o 09:19

Witam. Jeżeli przed wymianą sprzęgła takich problemów nie było to prawdopodobnie coś żle poskładaliście :-/ Niema czegoś takiego że musi się ułożyć,albo działa albo nie,chyba że robiliście jakieś kombinację. ;-)
Avatar użytkownika
Mayk
Badacz tematu
 
Posty: 166
Dołączył(a): 8 lis 2007, o 10:05
Lokalizacja: 64-100 Leszno

Postprzez opolanin » 4 gru 2007, o 00:52

a dobrze jest wyregulowane sprzeglo, bo jakies docieranie sprzegla to bzdura, kupujesz, wymieniasz i jedziesz,pozdro
opolanin
 

Postprzez młody88 » 10 gru 2007, o 20:45

ja mialem tak z regenerowanem sprz?g?em. Po kilku przypaleniach przesz?o mu. wic co? jest w tym przypalaniu
Systemy lokalizacji i monitoringu pojazdów GPS tel.511 623 467
młody88
Badacz tematu
 
Posty: 396
Dołączył(a): 2 gru 2007, o 12:23
Lokalizacja: Radom

Postprzez Juhas » 10 gru 2007, o 22:31

Panowie nie przepalajcie sprzegla bo pozniej beda same problemy i znow wymiana. ja taki problem mam od kupna auta bo poprzedni wlasciciel nie umial jezdzic :kwasny: i jak chce dac mu w rure to na dwojce juz sie slizga. po prostu do wymiany :zalamany:
Juhas
Berbeć
 
Posty: 19
Dołączył(a): 29 paź 2007, o 00:45
Lokalizacja: Kalisz





Powrót do Napęd i skrzynia biegów

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości