Trzeszczący pedał sprzęgłą

Wszystkie elementach układu napędowego i skrzyni biegów.

Moderator: Moderator

Trzeszczący pedał sprzęgłą

Postprzez Spoksik » 21 maja 2013, o 19:25

Witam. Mam taki denerwujacy mnie problem ze sprzeglem;) Otuż kiedy wciskam sprzegło słychać jakbym rozciągał sprężyne. Podczas puszczania to samo. W upalne dni jest cicho. CO z tym fantem zrobic??? Bo to jes tylko denerwujące;)
Spoksik
Czytacz
 
Posty: 103
Dołączył(a): 10 paź 2012, o 21:12
Lokalizacja: Inowrocław

Trzeszczący pedał sprzęgłą

 

Postprzez paxstor » 21 maja 2013, o 19:31

Spoksik, Może linkę masz już do wymiany :-)
Avatar użytkownika
paxstor
Members
 
Posty: 752
Dołączył(a): 28 lut 2011, o 21:08
Lokalizacja: Ostrołęka

Postprzez Spoksik » 21 maja 2013, o 21:14

Ciezko ogolnie sie tam dostac zeby cos popsikać lub nawet dokladnie obejrzec co tam trzeszczy
Spoksik
Czytacz
 
Posty: 103
Dołączył(a): 10 paź 2012, o 21:12
Lokalizacja: Inowrocław

Postprzez paxstor » 21 maja 2013, o 22:13

Spoksik, nie tak ciężko ;-) odpinasz przy pedale i przy skrzyni i masz na wierzchu ;-)
Avatar użytkownika
paxstor
Members
 
Posty: 752
Dołączył(a): 28 lut 2011, o 21:08
Lokalizacja: Ostrołęka

Postprzez PREMIER » 1 cze 2013, o 07:27

chcialem sie podczepic do tematu .otóż ja mam taki glosny dzwięk ktory trwa długo jak jest na luzie -gdy wciskam sprzęgło to jest ok podczas jazdy tez ok . co to moze byc?
,,Teraz golfem trójką śmigam niezawodna fura jest....''
mój golfik-
moj-golf/mk3-klekot-family-by-premier-t60735.html
Avatar użytkownika
PREMIER
Badacz tematu
 
Posty: 174
Dołączył(a): 30 kwi 2013, o 07:57
Lokalizacja: SKARYSZEW /K RADOMIA

Postprzez szosiu » 2 cze 2013, o 16:49

ja tez mam ten problem, nasila sie ten dzwięk podczas wyzszych temperatur i nie zawsze jest
szosiu
Czytacz
 
Posty: 28
Dołączył(a): 6 maja 2013, o 08:48
Lokalizacja: Wrocław / Polanica
Rocznik: 1993
Silnik: 1.8 ABS
Paliwo: PB+LPG
Nadwozie: 5-drzwiowe

Postprzez Spoksik » 2 cze 2013, o 18:09

U mnie zniknęło przy polaniu całej linki wd 40;)
Spoksik
Czytacz
 
Posty: 103
Dołączył(a): 10 paź 2012, o 21:12
Lokalizacja: Inowrocław

Postprzez Radzio918 » 2 cze 2013, o 21:08

A u mnie trzeszczało po nagrzaniu silnika :) Problem był w samej skrzyni na tym wałku co wypycha łożysko oporowe :) niestety WD nic nie pomagało jedynie wyjęcie skrzyni i nasmarowanie wałka załatwia problem ..
Avatar użytkownika
Radzio918
Czytacz
 
Posty: 100
Dołączył(a): 4 kwi 2012, o 22:08
Lokalizacja: Łódź


- - -



Powrót do Napęd i skrzynia biegów

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości