Stukanie gdzies z przodu

Wszystkie elementach układu napędowego i skrzyni biegów.

Moderator: Moderator

Stukanie gdzies z przodu

Postprzez xc » 25 mar 2009, o 22:06

Witam,


Mam taki problem :S nie wiem dokladnie jak to opisac, przegladalem inne posty ale w zasadzie nie znalazlem odpowiedzi na pytanie.. cos stuka. Stuka mniej wiecej na wysokosci lewego przedniego kola i 1/3 szerokosci auta. Nie wiem czy rozumiecie polozenie? Ech.. badz co badz, stuka kiedy chce i ile chce. Nasilalo sie przy skrecie, a raz w ogole cicho bylo. Oddalem auto do mechanika, bylem pewny ze to przeguby, wymienil je. Z tym ze wymienil zewnetrzne. Myslalem ze wszystko ok, bo przez chwile bylo cicho no ale niestety, znow sie zaczelo :( jak jade jest cicho, dopiero przy hamowaniu silnikiem gdy wchodzi na wyzsze obroty slychac takie stukanie az zejdzie do nizszych obrotow... co to moze byc? Skrzynia? :S czy moze przegub wewnetrzny?? Jak cos to pytajcie, sprobuje sie to jakos bardziej szczegolowo opisac.



Pozdrawiam,
XC
xc
Czytacz
 
Posty: 49
Dołączył(a): 23 lis 2008, o 11:22
Lokalizacja: Łódź

Stukanie gdzies z przodu

 

Postprzez SotoM » 27 mar 2009, o 10:43

a zobacz czy to stukanie bedzie występowało - odpal silnik , wrzuć 1ke, prawą nogą wcisnij hamulec i zacznij szrpać autem puszczająć sprzęgło tak szybko puszczasz i wciskasz - takie pomowaniem pedałem sprzegła do momentu poczucia oporu ze silnik zaczyna zdychać tylko ze noga cały czas na hamulcu aby auto nie jechało- pompowanie sprzegłem - mam nadzieje ze wiesz o co mi chodzi...moze być uszkodzona poduszka silnika lub skrzyni...
Bo jakby to było coś w skrzyni to by przeskakiwało ci pod obciążeniem jak przyspieszasz , i przegub wewnetrzny by terekotał przy jeździe na wprost tez pod obciazeniem.
Mój były SotoMoVWóz

Powered by diesel inside -by Leopard
Avatar użytkownika
SotoM
Members
 
Posty: 4053
Dołączył(a): 22 lip 2007, o 12:45
Lokalizacja: Szczecin
Rocznik: 2007
Silnik: BRD
Paliwo: ON
Nadwozie: kombi

Postprzez xc » 27 mar 2009, o 13:25

Hmm... pompowania jeszcze nie testowalem, ale zaczelo terkotwac przy jezdzie na wprost rowniez :S wiec sklanialbym sie chyba do tego przegubu. Poduszki pod silnikiem mam nowe, totez jeszcze zostaje ta ewentualnosc o ktorej mowisz czyli poduszka skrzyni? Jutro oddaje mechanikowi auto, zmieni ten przegub. Jesli nie ustanie to podrzuce mu ten pomysl.
XC
xc
Czytacz
 
Posty: 49
Dołączył(a): 23 lis 2008, o 11:22
Lokalizacja: Łódź

Postprzez spike666 » 29 mar 2009, o 09:29

Podnieś jeszcze auto, tą stronę która terkota Tobie. pobujaj wtedy trochę kołem, zobacz czy nei ma tam luzu. bo czasami podczas jazdy wydaje nam się, że coś jest dalej, a przyczyna może być tak blisko...
Avatar użytkownika
spike666
Czytacz
 
Posty: 93
Dołączył(a): 3 sty 2009, o 16:13
Lokalizacja: Szczecin

Postprzez LeszekGT » 29 mar 2009, o 21:45

Dzis u mnie objawił się taki właśnie problem, jak w temacie.
Jak przyspieszam to słychać stuknięcie, jak puszczę gaz to też. Obawiam się ze to albo przegub wewnętrzny, albo rzeczywiście poduszka skrzyni.


Jutro zaczynam przeglądanie napędu :-/
Avatar użytkownika
LeszekGT
VIP
 
Posty: 1399
Dołączył(a): 11 lut 2009, o 17:59
Lokalizacja: WZ

Postprzez xc » 30 mar 2009, o 06:45

Heh.. coz moge powiedziec. Silent. Winowajca sie znalazl, slychac bylo z lewej a okazalo sie ze to o dziwo prawy wewnetrzny przegub, totalnie rozwalony byl :) juz jest lodzio miodzio ;) dzieki wszystkich ktorzy chcieli pomoc. A jako ciekawostke powiem, ze po tej wymianie biegi zaczely wchodzic idealnie, paluszkami, leciutko... bo od jakiegos czasu zaczely wchodzic jakby ciezej, z dziwnym dzwiekiem jakby ocierania drazka o cos, no w kazdym razie jak reka odjal.
XC
xc
Czytacz
 
Posty: 49
Dołączył(a): 23 lis 2008, o 11:22
Lokalizacja: Łódź

Postprzez LeszekGT » 30 mar 2009, o 17:30

Sam robiłeś? Jaki koszt materiałów?
Avatar użytkownika
LeszekGT
VIP
 
Posty: 1399
Dołączył(a): 11 lut 2009, o 17:59
Lokalizacja: WZ

Postprzez xc » 30 mar 2009, o 22:03

Zalezy jaki sobie wstawisz ;) ja dalem cos miedzy cena a jakoscia za 75pln :) nie, nie mam kanalu :F ale mysle ze majac to nic trudnego :)
XC
xc
Czytacz
 
Posty: 49
Dołączył(a): 23 lis 2008, o 11:22
Lokalizacja: Łódź

Postprzez LeszekGT » 31 mar 2009, o 11:43

Ja sprawdziłem oba przeguby na kanale i są ok, jest malutki luz, ale do przyjęcia... :-|

Pobujałem silnik na poduszce koło chłodnicy i słychać było metaliczny stuk. Może w tym jest problem? Zużyta poduszka? Na pewno nie jest poluzowane mocowanie poduszki.

Ma ktoś jakiś pomysł??
Avatar użytkownika
LeszekGT
VIP
 
Posty: 1399
Dołączył(a): 11 lut 2009, o 17:59
Lokalizacja: WZ

Postprzez xc » 31 mar 2009, o 17:24

Skoro slychac stuk to moze to to? :S nie wiem, sam dlugo szukalem co z moze byc przyczyna u mnie. A jak wcisniesz sprzeglo to nadal Ci stuka?
XC
xc
Czytacz
 
Posty: 49
Dołączył(a): 23 lis 2008, o 11:22
Lokalizacja: Łódź

Postprzez LeszekGT » 31 mar 2009, o 22:36

Nie pamiętam kurde :-/ Jutro jak będę ro roboty ruszał to sprawdze.
Ale najbardziej słychać łomot jak turlam się na jedynce bez gazu. Wtedy słuchać stuknięcia bo prawdopodobnie silnik lata na poduszce.

Ani to przeguby, ani półośki, takie stukanie kurna jakby któryś tłumik się odczepił i walił w podłogę. Ale to łomocze z przodu. Jestem na 99% przekonany że to silnik mi tańczy pod machą.

[ Dodano: 2009-04-01, 15:25 ]
No stukania za bardzo nie ma jak wcisne sprzęgło, bo wiadomo, silnik nie wykonuje obrotu i na poduszce nie ma sie co ruszać...
Avatar użytkownika
LeszekGT
VIP
 
Posty: 1399
Dołączył(a): 11 lut 2009, o 17:59
Lokalizacja: WZ


- - -



Powrót do Napęd i skrzynia biegów

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 6 gości