Sprzęgło ciężko chodzi....

Wszystkie elementach układu napędowego i skrzyni biegów.

Moderator: Moderator

Sprzęgło ciężko chodzi....

Postprzez adziok09 » 14 kwi 2013, o 15:39

Witajcie


Mam problem ze sprzeglem w 1.4 abd, a dokładniej z pedalem sprzęgła chodzi bardzo ciężko w porównaniu z innymi samochodami np. fiesta mk6, czytalem w internecie że czasami pomaga wymiana płynu hamulcowego bo połączony jest ten układ że sprzeglem, tylko nie jestem pewnien czy tak jest w moim golfie. Sprzęgło się nie slizga bierze ładnie, linke i dźwignie smarowalem wd40 i olejem silnikowym, z marnym skutkiem.

Dziękuję za wszelkie sugestie
Pozdrawiam
Avatar użytkownika
adziok09
Badacz tematu
 
Posty: 342
Dołączył(a): 18 paź 2008, o 18:28
Lokalizacja: Wlb

Sprzęgło ciężko chodzi....

 

Postprzez Paweu » 14 kwi 2013, o 18:40

adziok09 napisał(a):czytalem w internecie że czasami pomaga wymiana płynu hamulcowego bo połączony jest ten układ że sprzeglem, tylko nie jestem pewnien czy tak jest w moim golfie.


Nie nie jest tak ;-)


I raczej na to nic nie poradzisz... Jeśli zespół sprzęgła jest w dobrym stanie to tak już musi być. Masz linkę z samoregulatorem czy bez?
Avatar użytkownika
Paweu
Members
 
Posty: 4281
Dołączył(a): 6 maja 2011, o 17:34
Rocznik: 1111
Silnik: 0.8
Paliwo: CNG
Nadwozie: cabrio

Postprzez adziok09 » 14 kwi 2013, o 19:24

jeśli samoregulator to ta sprężyna przy lince to tak mam samoregulator...
Avatar użytkownika
adziok09
Badacz tematu
 
Posty: 342
Dołączył(a): 18 paź 2008, o 18:28
Lokalizacja: Wlb

Postprzez Paweu » 14 kwi 2013, o 19:40

adziok09 napisał(a):jeśli samoregulator to ta sprężyna przy lince to tak mam samoregulator...


To może ja zobrazuję...

Tak wygląda linka z samoregulatorem :

Obrazek

A tak zwykła... z regulacją manualną...

Obrazek

Ale to chyba nie ma nic do rzeczy.. Chociaż odniosłem wrażenie że na samoregulatorze sprzęgło nieco lżej chodzi. Ale może to tylko takie mylne odczucie...
Avatar użytkownika
Paweu
Members
 
Posty: 4281
Dołączył(a): 6 maja 2011, o 17:34
Rocznik: 1111
Silnik: 0.8
Paliwo: CNG
Nadwozie: cabrio

Postprzez adziok09 » 14 kwi 2013, o 21:16

no to w takim razie mam z samoregulacja
Avatar użytkownika
adziok09
Badacz tematu
 
Posty: 342
Dołączył(a): 18 paź 2008, o 18:28
Lokalizacja: Wlb

Postprzez trollu » 14 kwi 2013, o 23:18

może być że sprzęgło się kończy. ja przerabiałem wymianę połowy pierdół aż doszedłem do wymiany sprzęgła. po prostu sprzęgło chodziło tak ciężko, że padały wszystkie słabsze części - najpierw linka, zabezpieczenie linki aż w końcu wyłamał się ząbek w deklu skrzyni.
pamiętaj też, że w różnych autach różnie sprzęgło pracuje. jak chwile pojeździłem Volvo V40 szwagra z klekotem pod maską to jak wsiadłem do golfa nie czułem że sprzęgło wciskam - jakby noga w powietrzu latała, a on sprzęgła nie ma zepsutego czy coś ;-)
Sarkazm - ponieważ strzelanie do idiotów jest wciąż nielegalne.
Avatar użytkownika
trollu
VIP
 
Posty: 2503
Dołączył(a): 27 sie 2010, o 13:03
Lokalizacja: SKL/Cz-wa
Rocznik: 0
Silnik: byl ADY jest M52TUB28
Paliwo: PB+LPG
Nadwozie: kombi

Postprzez adziok09 » 14 kwi 2013, o 23:55

w moim zastanawia mnie to że po wcisnieciu sprzęgła na maksa, przy puszczaniu czuje się to tak jakby jakaś klucha.pod nogą wolno się podnosi... ale podczas jazdy to nie przeszkadza ale stojąc w korku noga wysiada...
Avatar użytkownika
adziok09
Badacz tematu
 
Posty: 342
Dołączył(a): 18 paź 2008, o 18:28
Lokalizacja: Wlb

Postprzez Strolf » 18 kwi 2013, o 10:08

Sprwadź linkę, sprawdź sprzęgło.
Jeżeli jest ok, to po prostu ten typ tak ma...
Strolf
Berbeć
 
Posty: 14
Dołączył(a): 29 sty 2013, o 12:13
Lokalizacja: Warszawa


- - -



Powrót do Napęd i skrzynia biegów

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości