problemy z wlaczniem biegow

Wszystkie elementach układu napędowego i skrzyni biegów.

Moderator: Moderator

problemy z wlaczniem biegow

Postprzez tomek25 » 5 mar 2008, o 20:04

koledzy mam problem z wlaczniem biegow-1 a wsteczny zgrzyta przy wlaczonym silniku na postoju,a jak juz jade to jest oki,jak sie zatrzymam to tak samo sie dzieje,dodam ze wymienialem tarcze sprzeglowa i docisk jakies 3 miesiace temu, nie wiem co to moze byc moze ktos mi napisze co to moze byc za przyczyna?? albo ktos tez tak mial i uporal sie z tym prosze o porady :-( :-( :-(
tomek25
Berbeć
 
Posty: 7
Dołączył(a): 5 mar 2008, o 19:43
Lokalizacja: wielkopolska

problemy z wlaczniem biegow

 

Postprzez kajtek » 6 mar 2008, o 10:14

moze synchronizator (bo chyba każdy bieg ma synchronizator, chociaż wsteczny chyba nie) albo może miałeś jakiś wyciek ze skrzyni i masz ubytki oleju juz skoro sprzegło masz wymienione...
Avatar użytkownika
kajtek
Members
 
Posty: 1559
Dołączył(a): 14 lis 2007, o 12:49
Lokalizacja: ONY Opolskie, NYsa
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez tomek25 » 12 mar 2008, o 21:38

dzięki zobaczymy co da sie zrobić z tym fantem,coś ostatnio za uwarzyłem ze jak by skrzynia nie wychamowywała jesli nacisnę sprzęgło i bede chcial wlaczyc nap.1, ktoś mi powiedział ze ni wałek nie zatrzymuje sie i za to zgrzyta,jestem ciekawy czym to może być spowodowane????,a jak bede chcial go na biegu zapalic np. na 1 z wciśniętym sprzęgłem to jedzie do przodu jak by był odpalany na połowie sprzęgła,a mam wcisniete do samej podlogi,nie wiem dlaczego tak dziwnie jest i jaka to jest przyczyna. :-( :-( :-(
tomek25
Berbeć
 
Posty: 7
Dołączył(a): 5 mar 2008, o 19:43
Lokalizacja: wielkopolska


- - -



Powrót do Napęd i skrzynia biegów

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

cron