problemy z 1 biegiem

Wszystkie elementach układu napędowego i skrzyni biegów.

Moderator: Moderator

problemy z 1 biegiem

Postprzez Borusss85 » 28 paź 2008, o 20:03

witam wszystkich. od miesiaca nie daje mi spokoju wrzucanie 1 biegu. zeby to zrobic musze wcisnac dzwignie w dół tak jak bym wrzucal wsteczny a potem przesunac ja jak bym wrzucal 3 bieg... czy to jest normalne??
Borusss85
Berbeć
 
Posty: 3
Dołączył(a): 28 paź 2008, o 19:46
Lokalizacja: sokółka

problemy z 1 biegiem

 

Postprzez SotoM » 28 paź 2008, o 20:21

tak, normalne ze sie rozsypał lewareklub pękła kulka przy skrzyni...
Mój były SotoMoVWóz

Powered by diesel inside -by Leopard
Avatar użytkownika
SotoM
Members
 
Posty: 4053
Dołączył(a): 22 lip 2007, o 12:45
Lokalizacja: Szczecin
Rocznik: 2007
Silnik: BRD
Paliwo: ON
Nadwozie: kombi

Postprzez Borusss85 » 29 paź 2008, o 18:46

i jak to zrobic?? mozesz jakos doradzic?? :(
Borusss85
Berbeć
 
Posty: 3
Dołączył(a): 28 paź 2008, o 19:46
Lokalizacja: sokółka

Postprzez SotoM » 29 paź 2008, o 23:57

no najpierw trzeba zweryfikować częsci zobaczyć gdzie jest jakiś luz itd...
Mój były SotoMoVWóz

Powered by diesel inside -by Leopard
Avatar użytkownika
SotoM
Members
 
Posty: 4053
Dołączył(a): 22 lip 2007, o 12:45
Lokalizacja: Szczecin
Rocznik: 2007
Silnik: BRD
Paliwo: ON
Nadwozie: kombi

Postprzez Sosen » 30 paź 2008, o 00:00

mialem podobny klopot - w moim przypadku byl to wybierak... :-/
był: VW Golf III 95' (1Z)
jest: Audi A4 B5 99' na koxie (AFN++) zglebiony dupowóz
VW Jetta II Coupe 91' in progress... in progress...
Avatar użytkownika
Sosen
Czytacz
 
Posty: 115
Dołączył(a): 11 mar 2008, o 16:17
Lokalizacja: WGS


- - -



Powrót do Napęd i skrzynia biegów

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości