Problem ze sprzęgłem

Wszystkie elementach układu napędowego i skrzyni biegów.

Moderator: Moderator

Postprzez siti07 » 2 wrz 2010, o 16:19

no myślałem nad tym ale tak zrobiłem z hamulcami kiedyś to okazało się że nowy płyn mi wypłukał gumki w pompie i musiałem nowa kupić więc narazie jest dobrze jak jest :)
Avatar użytkownika
siti07
Badacz tematu
 
Posty: 164
Dołączył(a): 1 paź 2008, o 23:20
Lokalizacja: Krosno

 

Postprzez SotoM » 2 wrz 2010, o 22:15

bo pewnie nalełes DOT3...
Mój były SotoMoVWóz

Powered by diesel inside -by Leopard
Avatar użytkownika
SotoM
Members
 
Posty: 4053
Dołączył(a): 22 lip 2007, o 12:45
Lokalizacja: Szczecin
Rocznik: 2007
Silnik: BRD
Paliwo: ON
Nadwozie: kombi

Postprzez siti07 » 2 wrz 2010, o 23:55

być może ale już nie pamiętam teraz na 100% mam DOT4. z hamulcami też mam dziwny objaw... nie chciałem zakładać nowego tematu więc napisałem tu : http://www.golf3.pl/topics43/sprezysty- ... t27308.htm , ale narazie nie mam odpowiedzi :kwasny:
Avatar użytkownika
siti07
Badacz tematu
 
Posty: 164
Dołączył(a): 1 paź 2008, o 23:20
Lokalizacja: Krosno

Postprzez SotoM » 5 wrz 2010, o 09:24

juz masz...
Mój były SotoMoVWóz

Powered by diesel inside -by Leopard
Avatar użytkownika
SotoM
Members
 
Posty: 4053
Dołączył(a): 22 lip 2007, o 12:45
Lokalizacja: Szczecin
Rocznik: 2007
Silnik: BRD
Paliwo: ON
Nadwozie: kombi

Poprzednia strona

- - -



Powrót do Napęd i skrzynia biegów

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google Adsense [Bot] i 7 gości