Problem ze skrzynią buczy podczas jazdy

Wszystkie elementach układu napędowego i skrzyni biegów.

Moderator: Moderator

Problem ze skrzynią buczy podczas jazdy

Postprzez kanek14 » 18 maja 2011, o 13:22

Mam problem kupiłem golfika III z silnikiem 1.9 TDI 110 km i mam do wymiany sprzęgło ale dodatkowo też jak jadę na jakimkolwiek biegu i dociskam gazu to szumi jak by było mało oleju, ale olej sprawdziłem i niby jest ok.. czy to może łożysko czy raczej coś poważniejszego??
szukać raczej nowej skrzyni czy to próbować naprawiać??
kanek14
Berbeć
 
Posty: 2
Dołączył(a): 18 maja 2011, o 13:08
Lokalizacja: Piła

Problem ze skrzynią buczy podczas jazdy

 

Postprzez K@mil » 18 maja 2011, o 13:53

A jak nadusisz sprzegło to dalej szumi ?

Moze to byc łozysko oporowe
Avatar użytkownika
K@mil
POMOCNIK
POMOCNIK
 
Posty: 4895
Dołączył(a): 30 lis 2007, o 19:15
Lokalizacja: NDZ/CT

Postprzez kanek14 » 18 maja 2011, o 21:36

to jest tak że jak naduszę sprzęgło to chodzi wszystko idealnie, tak samo jest idealnie jak jadę na biegu i nie duszę gazu, problem jest wtedy jak cisnę gaz to wtedy pojawia się ten hałas kolega wspominał mi że to może być jakiś atak na skrzyni...
kanek14
Berbeć
 
Posty: 2
Dołączył(a): 18 maja 2011, o 13:08
Lokalizacja: Piła

Postprzez Maciek210 » 7 cze 2011, o 20:31

Witam.Ja rowniez mam problem.od jakiegos czasu huczy mi w czasie jazdy od okolo 60 km/h.mysle ze jest to wina lozyska lewego kola bo gdy skrecam w prawo halas sie nasila.wczoraj podnioslem auto na lewarku i rozpedzilem je do jakis 100km/h.podniesiona byla lewa str.auta.przy kole nic nie szumialo a halas wydobywal sie z okolicy skrzyni biegow chyba z mechanizmu roznicowego.po podniesieniu 2strony auta bylo juz o wiele glosniej.po wcisnieciu sprzegla waszysko cichlo.nie wiem juz co to moze byc bo w czasie jazdy gdy wciskam sprzeglo dalej jest glosno.auto ma 305 tys przebiegu i przyznam sie ze oleju w skrzynie biegow nie sparawdzalem.powiedzcie mi co to moze byc bo juz zglupialem

[ Dodano: 2011-07-29, 19:16 ]
Drodzy koledzy.dzisiaj zmieniłem olej w skrzyni biegow na gl4 70w90 i łożysko przedniego lewego koła bo dłużej już nie mogłem wytrzymać tego buczenia.Oleju weszło około1,5 litra i myśle ,że tyle samo zeszło.Najważniejsze poziom był.Najlepsze jest to ,że nic to nie dało,jak buczało tak buczy.nie wiem juz co mam robic bo nie chce juz pakowac tyle kasy niepotrzebnie.Proszę o pomoc

[ Dodano: 2011-07-30, 21:39 ]
problem już rozwiązany.przyczyną było łożysko lewe tylnie
Maciek210
Berbeć
 
Posty: 4
Dołączył(a): 5 cze 2011, o 11:37
Lokalizacja: Gorzów Wlkp.

Postprzez janeknoviak » 14 lis 2011, o 17:12

Mam to samo, jak przyspieszam do strasznie buczy, przy 120 na piątce to masakra, powyżej 130 już ciszej ale nadal głowa od tego boli, olej w skrzyni jest nowy
janeknoviak
Czytacz
 
Posty: 40
Dołączył(a): 1 lut 2011, o 11:39
Lokalizacja: Nowy Dwór Mazowiecki


- - -



Powrót do Napęd i skrzynia biegów

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości