Problem ze biegami

Wszystkie elementach układu napędowego i skrzyni biegów.

Moderator: Moderator

Problem ze biegami

Postprzez Eniu21 » 14 lut 2013, o 17:55

Witam.
Posiadam Golfa 3 z silnikiem 1.9tdi 90KM.
Mam problem nie wiem co się dzieje .Ostatnio podczas jazdy auto raptownie zaczeło szarpać na 1 i wstecznym biegu dosyć mocno jak już jedzie to nie szarpie tylko troche czuć na 5 biegu jak np.jadę pod górkę i dam gazu to szarpie . Pojechałem na warsztat to powiedzieli mi ze przenia poduszka poszła albo coś ze sprzęgłem ale nie są pewni ;/ autko stało jakieś 2 dni nie palone i dziś odpaliłem zeby jechać do miasta próbuje wrzucić wsteczny bieg a tu zgrzytanie ;/ co może być .. dodam ze pedał sprzęgła jest dużo niżej od pedału hamulca ... sprzęgło posiadam nie na linkę tylko hydrauliczne... Moze ktoś mi coś doradzi ,pomoże .. z góry dziekuje wszystkim .pozdrawiam .;)
Eniu21
Berbeć
 
Posty: 3
Dołączył(a): 14 lut 2013, o 17:30
Lokalizacja: Olsztyn

Problem ze biegami

 

Postprzez krzysiek1992 » 17 lut 2013, o 17:22

wychodzi wszystko na skrzynie lub sprzeglo predzej sprzeglo jak juz ci zgrzyta
krzysiek1992
Badacz tematu
 
Posty: 284
Dołączył(a): 18 paź 2011, o 20:26
Lokalizacja: ostrów wielkopolski

Postprzez siti07 » 22 lut 2013, o 15:15

Pedał sprzęgła powinien być mniej więcej równo z pedąłem hamulca. Ja tak mam odkąd kupiłem auto, że mi czasem pedał sprzęgła nie oddawał do końca i trzeba było noga cofnąć ale to tylko wtedy gdy się go wcisnęło do końca, od kupna jeżdżę ponad 4 lata, wymieniłem wysprzęglik i sprzęgło a ostatnio mi też z 5 cm nie oddał do końca także zostaje pompka przy pedale sprzęgła. Spróbuj go podciągnąć do góry nogą podpąpuj i wtedy sprawdzaj działanie sprzęgła. Jak nie to odkręć wysprzęglik przystaw tłoczkiem do np. bloku silnika i niech ktoś wciśnie ci ale tak delikatnie po cm, żeby wysprzęglika nie wywiało :P i zobacz czy działa. Jak nie to przelej nowym płynem i odpowietrz... a jak to nie pomoże to trzeba skrzynkę wyciągnąć ewentualnie jeszcze ta pompę przy pedale sprawdzić.
Avatar użytkownika
siti07
Badacz tematu
 
Posty: 164
Dołączył(a): 1 paź 2008, o 23:20
Lokalizacja: Krosno

Postprzez brzesiu » 22 lut 2013, o 16:33

Jak szarpie to kończą sie lub juz sie skonczyly tłumiki drgań w tarczy sprzęgła.
brzesiu
Badacz tematu
 
Posty: 297
Dołączył(a): 31 sty 2013, o 16:04
Lokalizacja: Gdańsk

Postprzez Eniu21 » 22 lut 2013, o 23:09

spróbowałem odpowietrzyć męczyłem się ponad pół godziny i wgl sprzęgła nie było ;/ postał w garażu 3 dni i poszedłem odpaliłem wciskam sprzęgło i jes ok biegi wchodzą dobrze lepiej niż wtedy .Ale jak przejadę autem z 5km to znowu wgl sprzęgła nie ma ...ostatnio mało co a bym na światłach wjechał w auto przedemno.. Zdziwienie wielkie był wciskam sprzęgło a tu nic auto dalej ciągnie heh.. nie wiem wiem już co to moze bym zapowietrzone gdzieś mocno czy co ...
Sprzęgł napewno dobre bo nawet jak na 5 biegu próbuje ruszyć to auto gaśnie ..u kumpla jak było do wymiany to 5 nie mógł go zgasić ..
Eniu21
Berbeć
 
Posty: 3
Dołączył(a): 14 lut 2013, o 17:30
Lokalizacja: Olsztyn

Postprzez siti07 » 22 lut 2013, o 23:33

Sprzęgło według instrukcji Golfa IV sprawdza się tak: auto stoi na hamulcu ręcznym (oczywiście sprawny) dajesz 3 bieg i puszczasz ze sprzęgła tak do pogranicza aż go zaczyna dusić no i wciskasz żeby nie zgasł całkowicie, jeżeli dałbyś rade go zdusić sprzęgło ok. Tak jak próbowałeś też jest ok znaczy, że sprzęgło nie ślizga. Sprawdź wysprzęglik, przewód gumowy między pompą sprzęgła i wysprzęglikiem czy po wciśnięciu pedału nie wybóla go, czy nie ma wycieków płynu. Napisz jak odpowietrzałeś układ i czy po wciśnięciu pedału sprzęgła i puszczeniu zawsze wraca do tej samej pozycji? Szarpanie na 5 biegu na jakim zakresie obrotów występuje?

[ Dodano: 2013-02-25, 16:44 ]
Kolega zrobił golfika okazało się, że zapowietrzony układ był :)
Avatar użytkownika
siti07
Badacz tematu
 
Posty: 164
Dołączył(a): 1 paź 2008, o 23:20
Lokalizacja: Krosno

Postprzez Eniu21 » 6 mar 2013, o 11:24

Witam jeszcze raz ;)
Przez jakiś czas byłowszystko okej . teraz znowu się zaczeło szarpie i słychać dziwny dźwięk tak jak by metal o metal szorował;/ co to może być kurcze .sprzęgło jest raczej dobre bo się nie ślizga wgl. bo sprawdzałem tak jak piszę kolega wyżej .
POMOCY :(
Eniu21
Berbeć
 
Posty: 3
Dołączył(a): 14 lut 2013, o 17:30
Lokalizacja: Olsztyn

Postprzez siti07 » 6 mar 2013, o 22:07

Teoria jak sprawdzić sprzęgło to jedno a co się dzieje w praktyce to drugie. U mnie też sprzęgło nie ślizgało a jak wyjąłem skrzynie i stare ujrzałem to się za głowę złapałem bo już też nity na tarczy przycierało....i wydaje mi się, że u ciebie już jedzie po nitach na tarczy....a ile masz przejechane?
Avatar użytkownika
siti07
Badacz tematu
 
Posty: 164
Dołączył(a): 1 paź 2008, o 23:20
Lokalizacja: Krosno


- - -



Powrót do Napęd i skrzynia biegów

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości