problem z 4 i 5

Wszystkie elementach układu napędowego i skrzyni biegów.

Moderator: Moderator

problem z 4 i 5

Postprzez dominik520 » 19 cze 2012, o 20:51

Witam,mam VW3 z 94 1.6 i 1,2,3,4 bieg wchodzi bez zarzutu,natomiast 5 trzeba mocna skierować w strone pasażera,w dodatku 4 i 5 potrafi sobie czasem wyskoczyć podczas przyspieszania lub hamowania silnikiem i widać mocne skoki lewarka podczas jazdy przy dodawaniu gazu na 4 i 5...Za co mam się zabrać?bo myślałem,że winne są poduszki od silnika,lecz te zjawisko występuje tylko na 4 i 5,co mam sprawdzić,ew. wyregulować?bo podczas wyprzedzania już nie raz wyskoczył mi bieg i zaczyna mnie to (. :evil: ..),jedyny sposób to podczymywanie lewarka ręką,ale to już jest denerwujące,PROSZĘ O POMOC...
dominik520
Berbeć
 
Posty: 6
Dołączył(a): 13 cze 2012, o 19:34
Lokalizacja: wlkp.

problem z 4 i 5

 

Postprzez MTi » 19 cze 2012, o 22:03

wyskakująca 5 zawitała u mnie przy braku oleju w skrzyni tu tez co do lewarka sprawdził bym poduszkę pod skrzynia biegów. [ najlepiej ... zlapac za srzynie i jezeli uniesiesz ja do góry [ znaczy to iz poduszka do wymiany ] ( mozna tez sprawdzić to naciskając na alternator czy tez posługując sie drugą osobą która na ręcznym delikatnie bedzie próbowała ruszyc [ i jezeli silnik od strony skrzyni zacznie sie unosic znaczy iz jest ona do wymiany ] .
Tyle moge sie wypowiedzieć na temat z własnych przeżyć nie jest powiedziane ze to koniecznie akurat musi byc to . ; )
Pozdrawiam .
Na postoju na luzie nie stuki ci doś dziwnie z okolic skrzyni ?
MTi
Badacz tematu
 
Posty: 291
Dołączył(a): 12 kwi 2011, o 18:41
Lokalizacja: KN-a

Postprzez dominik520 » 20 cze 2012, o 18:42

no dziś sprawdziłem poduszki(właśnie poprzez ruszanie na hamulcu) i silnik nie buja się w przód i tył,co do oleju...gdzie jest wlew :-? ?bo znalazłem tylko jakąś plastikową śrubę koło silnika do góry,ale to chyba nie to(rozrusznik mam z tyłu)to wlew jest gdzieś tam?podczas ruszania na każdym biegu jest git,tylko jak zapne 4 i puszczam sprzęgło(na postoju)to odrazu wyskakuje,a na innych biegach tego nie ma(tylko podczas jazdy czasem 5),a i co do oleju to jaki dolać?bo mam litr jakiegoś syntetyku do automatów,lecz boję sie dolewać bo nie wiem co tam jest wlane...a i na postoju cisza,skrzynia nie wydaje żadnych nie pokojących odgłosów,słyszałem też coś o jakieś regulacji,ale nie wiem co gdzie i jak :-/
dominik520
Berbeć
 
Posty: 6
Dołączył(a): 13 cze 2012, o 19:34
Lokalizacja: wlkp.

Postprzez MTi » 20 cze 2012, o 19:38

Wlew jest Za lewym kolem [ trzeba je zdemontować ] na imbus bodajże ;)
Nic innego ci nie doradze na tym wiedza moja sie konczy na temat skrzyń. . .
MTi
Badacz tematu
 
Posty: 291
Dołączył(a): 12 kwi 2011, o 18:41
Lokalizacja: KN-a

Postprzez dominik520 » 20 cze 2012, o 19:52

a oleju lać tyle,żeby było ''do śruby"?no i jakiego...
dominik520
Berbeć
 
Posty: 6
Dołączył(a): 13 cze 2012, o 19:34
Lokalizacja: wlkp.


- - -



Powrót do Napęd i skrzynia biegów

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości