po wymianie łożysk i piast ,bije

Wszystkie elementach układu napędowego i skrzyni biegów.

Moderator: Moderator

po wymianie łożysk i piast ,bije

Postprzez cybertom » 29 mar 2011, o 08:44

Witam przyszedł czas na wymianę łożysk.Łożyska firmy FAG,piasty firmy TOPRAN.Wymieniane na prasie.No i jest problem,przy większych prędkościach i mocnym hamowaniu, bardzo delikatnie ale jednak czuć, wibracje na kierownicy, sprawdzałem,piasta delikatnie bije na boki ale bardzo mocno przód-tył tak jakby było jajo a nie okrągła,dodam ze tarcze klocki nowe,zakładam ze łożyska dobrze osadzone bo na prasie czy to możliwe żebym dostał krzywe piasty?TOPRAN to kiepska firma?majątek nie kosztowały 30zł ale tak być raczej nie może.AŻ żałuje ze tych starych nie założyłem.Proszę o jakiekolwiek sugestie.
Pozdrawiam
cybertom
Czytacz
 
Posty: 76
Dołączył(a): 11 kwi 2010, o 13:46
Lokalizacja: Mochy

po wymianie łożysk i piast ,bije

 

Postprzez strzeliniasty » 29 mar 2011, o 11:20

z twojej wypowiedzi wnioskuje ze bije przod-tyl tzn od zderzaka do progu??

sprawdz drazki sworzen tuleje na wahaczach
Avatar użytkownika
strzeliniasty
Members
 
Posty: 2656
Dołączył(a): 9 paź 2008, o 22:42
Lokalizacja: Strzelin / Wrocław

Postprzez cybertom » 29 mar 2011, o 11:34

Dokładnie tak.Oprócz tego bardzo delikatnie bije prawo lewo.Zawieszenie jest ok bicie jest widoczne gołym okiem jak się dobrze przyjrzeć nawet po ściągnięciu tarczy i włączeniu na bieg
cybertom
Czytacz
 
Posty: 76
Dołączył(a): 11 kwi 2010, o 13:46
Lokalizacja: Mochy

Postprzez strzeliniasty » 29 mar 2011, o 11:43

moze luzy na polosi??
Avatar użytkownika
strzeliniasty
Members
 
Posty: 2656
Dołączył(a): 9 paź 2008, o 22:42
Lokalizacja: Strzelin / Wrocław

Postprzez cybertom » 29 mar 2011, o 13:28

Przed wymiana łożysk taki defekt nie występował .

A czy wie ktoś może o jakiej twardości są te 2 śruby imbusowe co trzymają zacisk? bo stare są zjechane a mam takie o twardości 8.8 i nie wiem czy mogę je zastosować .

[ Dodano: 2011-03-29, 22:21 ]
Czy może być w jakiś sposób uszkodzone siedzisko w zwrotnicy ?

Pojutrze założę z powrotem stara piastę i oczywiście nowe łożysko. zobaczymy co będzie.

czy ktoś wie czy mogą być śruby 8.8 do prowadnic zacisku czy muszą być twardsze ?

Pozdrawiam

[ Dodano: 2011-03-31, 13:23 ]
Panowie są nowe objawy, wymiana kolejna łożyska i piasty nic nie dały natomiast pojawiło się stukanie na podniesionym aucie na włączonym silniku i biegu.Słychać wtedy takie rytmiczne stukanie gdy koło się kreci. Trudno wyczuć czy to przegub wewnętrzny czy układ różnicowy. Gdy się skręci koła w jedną ze stron stuk znika,co ciekawe jak sie jedzie to tego nie słychać.
cybertom
Czytacz
 
Posty: 76
Dołączył(a): 11 kwi 2010, o 13:46
Lokalizacja: Mochy


- - - tusz do drukarki hp 652



Powrót do Napęd i skrzynia biegów

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości