nowe sprzeglo ciagnie problem z biegami

Wszystkie elementach układu napędowego i skrzyni biegów.

Moderator: Moderator

nowe sprzeglo ciagnie problem z biegami

Postprzez kozajroo » 25 lip 2008, o 20:27

po zmianie sprzegla i linki (samoregulator) na nowa wystapil maly problem. mianowicie gdy samochud jest zimny wszystko jest wporzadku, ale gdy sie rozgrzeje biegi wchodza bardzo ciezko. na lince jest bardzo duzy luz, niewiem co z tym zrobic?? nie bede kupowal zwyklej linki bo do tej pory dzialal dobrze tez na samoregulatorze.... jest mozliwosc ze caly uklad sie musi poprostu dotzec?? zrobilem juz okolo 1000km wiec juz powinno byc dobrze... pozdr
kozajroo
Berbeć
 
Posty: 10
Dołączył(a): 17 cze 2008, o 18:53
Lokalizacja: Sheffield

nowe sprzeglo ciagnie problem z biegami

 

Postprzez SotoM » 25 lip 2008, o 22:12

a jak tą linke zakładałeś?? nowa linka jest w worku zabezpieczona zakłada sie ja na pedał i na łapę sprzegła i dopiero sie uwalnia z zabezpieczenia. pewnie zrobiłeś inaczej albo ktos ci zrobił.i teraz jest taki a nie inny efekt. można to naprawić regulator sie składa - jest na to jakiś patet. kiedyś coś takiego robiłem ale nie pamietam :oops:
Mój były SotoMoVWóz

Powered by diesel inside -by Leopard
Avatar użytkownika
SotoM
Members
 
Posty: 4053
Dołączył(a): 22 lip 2007, o 12:45
Lokalizacja: Szczecin
Rocznik: 2007
Silnik: BRD
Paliwo: ON
Nadwozie: kombi

Postprzez kozajroo » 25 lip 2008, o 22:14

wyciagnalem linke z worka i zalozylem ber zadnych kombinacji poprostu nie znalazlem w tym wiekrzej trudnosci ani niejasnych rzeczy wiec niewiem....
kozajroo
Berbeć
 
Posty: 10
Dołączył(a): 17 cze 2008, o 18:53
Lokalizacja: Sheffield

Postprzez SotoM » 25 lip 2008, o 22:36

a na samonapinaczu jest jakby taka biała opaska?? zaplatana jakby w 8mkę i zaczepiona o takie jakby "cycki"?? ;-) jesli tak to odczep to z tych cycków tylko niech ktoś co wcisnie sprzęgło.
Mój były SotoMoVWóz

Powered by diesel inside -by Leopard
Avatar użytkownika
SotoM
Members
 
Posty: 4053
Dołączył(a): 22 lip 2007, o 12:45
Lokalizacja: Szczecin
Rocznik: 2007
Silnik: BRD
Paliwo: ON
Nadwozie: kombi

Postprzez kozajroo » 26 lip 2008, o 17:07

ok ale mam jezdzic ze zdjeta ta biala opaska czy potem ja zalozyc ?? bo po cos ona jest chyba tylko do czego ???
kozajroo
Berbeć
 
Posty: 10
Dołączył(a): 17 cze 2008, o 18:53
Lokalizacja: Sheffield


- - -



Powrót do Napęd i skrzynia biegów

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 17 gości