Łożysko oporowe?

Wszystkie elementach układu napędowego i skrzyni biegów.

Moderator: Moderator

Łożysko oporowe?

Postprzez nik102 » 12 lis 2012, o 20:03

Od jakiegoś czasu mam taki problem: przy puszczeniu gazu(hamowaniu silnikiem) coś strasznie wyje, wcisnę sprzęgło jest cisza dodam jeszcze że problem dotyczy wszystkich biegów. Olej w skrzyni jest. Obstawiam łożysko oporowe bo już zdarzyło mi się że zaczęło brzęczeć na postoju ale parę razy nacisnąłem sprzęgło i przestało. Jak przyspiesz i trzymam cały czas gaz to wyje tak dopiero przy 130km/h. Proszę o pomoc w diagnozie.
nik102
Czytacz
 
Posty: 30
Dołączył(a): 6 lis 2011, o 18:13
Lokalizacja: Bralin

Łożysko oporowe?

 

Re: Łożysko oporowe?

Postprzez K@mil » 12 lis 2012, o 20:09

nik102 napisał(a):Od jakiegoś czasu mam taki problem: przy puszczeniu gazu(hamowaniu silnikiem) coś strasznie wyje, wcisnę sprzęgło jest cisza dodam jeszcze że problem dotyczy wszystkich biegów. Olej w skrzyni jest. Obstawiam łożysko oporowe bo już zdarzyło mi się że zaczęło brzęczeć na postoju ale parę razy nacisnąłem sprzęgło i przestało. Jak przyspiesz i trzymam cały czas gaz to wyje tak dopiero przy 130km/h. Proszę o pomoc w diagnozie.


Jesli wycie ustaje po wciśnieciu sprzegła to na 90% łozysko :)
Avatar użytkownika
K@mil
POMOCNIK
POMOCNIK
 
Posty: 4895
Dołączył(a): 30 lis 2007, o 19:15
Lokalizacja: NDZ/CT

Postprzez greg_117 » 12 lis 2012, o 22:35

u mnie też coś hałasowalo a jak wciskalem sprzęglo to cichło ... lecz podczas remontu skrzyni dawałem nowe sprzęgło,docisk,łożysko oporowe i nadal mam to samo .... więc nie powiem czy to właśnie to łożysko ;/
greg_117
Gaduła
 
Posty: 514
Dołączył(a): 23 sty 2010, o 01:30
Lokalizacja: Bieżuń

Postprzez nik102 » 12 lis 2012, o 22:49

Na razie chyba tak będę jeździł jak da radę to do wiosny a później zobaczę. Może się rozleci i będzie wiadomo co wyje.
nik102
Czytacz
 
Posty: 30
Dołączył(a): 6 lis 2011, o 18:13
Lokalizacja: Bralin

Postprzez prezesik » 13 lis 2012, o 10:37

nik102 napisał(a):Od jakiegoś czasu mam taki problem: przy puszczeniu gazu(hamowaniu silnikiem) coś strasznie wyje, wcisnę sprzęgło jest cisza dodam jeszcze że problem dotyczy wszystkich biegów. Olej w skrzyni jest. Obstawiam łożysko oporowe bo już zdarzyło mi się że zaczęło brzęczeć na postoju ale parę razy nacisnąłem sprzęgło i przestało. Jak przyspiesz i trzymam cały czas gaz to wyje tak dopiero przy 130km/h. Proszę o pomoc w diagnozie.


Jesli wycie ustaje po wciśnieciu sprzegła to na 90% łozysko :)
łożysko oporowe pracuje tylko przy wciśniętym sprzęgle. Na puszczonym sprzęgle w ogóle nie pracuje, a więc to nie łożysko oporowe. Może być uszkodzone łożysko w skrzyni na wałku sprzęgłowym.
nik102 napisał(a):Może się rozleci i będzie wiadomo co wyje.
w sumie skrzynie drogie nie są :-D

[ Dodano: 2012-11-13, 09:38 ]
nik102 napisał(a):Olej w skrzyni jest.
prawidłowy stan? Jak było sprawdzone?
Avatar użytkownika
prezesik
Members
 
Posty: 4869
Dołączył(a): 25 lut 2008, o 20:06
Lokalizacja: Łęczyca

Postprzez nik102 » 13 lis 2012, o 21:35

Oleju jest stan odkręciłem śrubę w skrzyni za lewym kołem na imbus 17 oleju jest tak 2mm poniżej otworu
nik102
Czytacz
 
Posty: 30
Dołączył(a): 6 lis 2011, o 18:13
Lokalizacja: Bralin

Postprzez kermid » 13 lis 2012, o 23:08

prezesik25 napisał(a):łożysko oporowe pracuje tylko przy wciśniętym sprzęgle. Na puszczonym sprzęgle w ogóle nie pracuje

Pracuję tylko bez ,,obciążenia,, przynajmniej w takim rozwiązaniu jak silnik 1.4 ,1.6 gdzie łożysko znajduję się zaraz za tarczą dociskową, jak jest w 1.8 nie wiem.Ja bym obstawiał jednak skrzynie,ewentualnie możesz spróbować nagrać ten dźwięk i wstawić może będzie łatwiej określić w czym problem.
Avatar użytkownika
kermid
Badacz tematu
 
Posty: 228
Dołączył(a): 28 lut 2009, o 16:49
Lokalizacja: Białystok


- - -



Powrót do Napęd i skrzynia biegów

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 6 gości