Kontrolka oleju sie zaświeca i piszczy

Wszystkie elementach układu napędowego i skrzyni biegów.

Moderator: Moderator

Kontrolka oleju sie zaświeca i piszczy

Postprzez matdyd » 29 kwi 2008, o 13:34

Witam. Mam problem, gdyż po przejechaniu kilku kilometrów silnik rozgrzeje sie do okolo 90 stopni zaświeca sie kontrolka oleju i piszczy sygnał, lecz gdy zwiększe raptownie obroty to przestaje ale za jakis czas ponownie to samo. Wymieniłem czujnik oleju biały i było wszystko w pożądku, lecz po 3 tygodniach od wymiany ponownie dzieje sie to samo. Czy moze mi ktos powiedzieć, co to może być? ...bo co chwile wymieniac czujnik oleju to raczej bez sensu. czy to cos z cisnieniem oleju? Samochód mi potrzebny jest gdzyz jestem masazysta i jeżdze do pacjetów i nie moge oddac do mechanika. Prosze o pomoc.
Dziekuje z góry za odpowiedzi
matdyd
Berbeć
 
Posty: 2
Dołączył(a): 29 kwi 2008, o 13:27
Lokalizacja: Lubin

Kontrolka oleju sie zaświeca i piszczy

 

Postprzez K@mil » 29 kwi 2008, o 14:36

A powiedz mi kolego czy nie wyskakuje ci (na wyswietlaczu km) przy zapalaniu samochodu inspekcja "OEL" , "IN 01" albo "IN 02" ? ? ?
Avatar użytkownika
K@mil
POMOCNIK
POMOCNIK
 
Posty: 4895
Dołączył(a): 30 lis 2007, o 19:15
Lokalizacja: NDZ/CT

Postprzez Pan Kleks » 29 kwi 2008, o 15:10

Hej, a nie wymieniałeś Kolego ostatnio oleju? Tak mogło by się dziać gdybyś zmienił mineralny na syntetyk. Byłby wtedy "za rzadki" - to chyba najbardziej optymistyczna opcja. Acha, SoRRy - sprawdź najpierw poziom oleju - może jest go za mało. Pozdrowionka
Pan Kleks
Czytacz
 
Posty: 67
Dołączył(a): 29 paź 2007, o 10:15
Lokalizacja: Łódź

Witajcie.

Postprzez matdyd » 29 kwi 2008, o 18:01

Dziekuje za te podpowiedzi.
Olej wymieniałem rok temu takze do tej pory bylo wszystko w pożądku. ale jak cos mi zaczęło piszczec zobaczyłem ze mam mało oleju i dolałem 10 W 40 a nie tak jak powinienem 15 W 40. czy to mogło miec wpływ na to?? jesli tak to co teraz zrobic?? bo chyba nie powiecie mi zebym wymienił olej?
Pozrawiam
dziekuje za odpowiedzi
matdyd
Berbeć
 
Posty: 2
Dołączył(a): 29 kwi 2008, o 13:27
Lokalizacja: Lubin

Postprzez pos » 29 kwi 2008, o 21:25

Nie powinno się mieszać olejów różnych gatunków (mineralny / półsyntetyczny / syntetyczny);
Dopuszczalne jest mieszanie olejów tylko o tej samej klasie lepkości (5W-50 z 5W-50, 10W-40 z 10W-40 itd.)
Wraz ze zwięksającym się przebiegiem samochodu (oczywiście jeśli zaczynają pojawiać się „olejowe kłopoty" ciągłe dolewki, wycieki, hałas z silnika) możemy zmienić rodzaj oleju, gdzie raczej zaleca się wymianę na oleje niższych klasy (0W... -> 5W... -> 10W... -> 15W...)
zastosowanie oleju wyższej klasy jakościowej (głównie syntetyki 0W-40, 5W-40)
w mocno wyeksploatowanych silnikach na olejach mineralnych lub półsyntetycznych może doprowadzić do wypłukania istniejących osadów a w rezultacie do utraty szczelności silnika;
Pozatm ważne są symbole SJ, SG, mówią one o zastosowanych uszlachetniaczach, które niekoniecznie chcą się mieszać ze sobą, tzn SJ z SG itp.

Niewiem czy to jest powodem Twoich kłopotów, ale dolewając 10W do 15W napewno rozrzedziłeś sobie olej, co z pewnością zmniejszyło jego ciśnienie.
pos
Berbeć
 
Posty: 13
Dołączył(a): 27 kwi 2008, o 18:14
Lokalizacja: Legnica

Postprzez SIENIU » 4 maja 2008, o 02:47

Witam miałem taki sam problem wymieniłem dwa czujniki biały i niebieski i po kłopocie już czwarty miesiąc bez piszczenia i migania kontrolki.
Avatar użytkownika
SIENIU
Czytacz
 
Posty: 84
Dołączył(a): 22 sty 2008, o 03:38
Lokalizacja: BOGATYNIA


- - -



Powrót do Napęd i skrzynia biegów

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości