Gwizy spod maski

Wszystkie elementach układu napędowego i skrzyni biegów.

Moderator: Moderator

Gwizy spod maski

Postprzez pekape » 6 sie 2008, o 20:52

Witam, stałem się niedawno posiadaczem golfa 3 1.8 + lpg, kilka dni po zakupie zaczęły świstać paski klinowe więc u mechanika wymieniłem je na nowe i znowu po kilku dniach te także zaczęły świstać, na jałowym i zimnym silniku słychać to dosyć dobrze a podczas przyśpieszania jest jeszcze głośniej, na ciepłym silniku te odgłosy trochę ustępują, regulowałem ich naciąg śrubą od alternatora ale nic nie pomogło, jak to uciszyć?

pozdrawiam
pekape
Berbeć
 
Posty: 17
Dołączył(a): 6 sie 2008, o 20:42
Lokalizacja: Gdańsk

Gwizy spod maski

 

Postprzez KristoF » 6 sie 2008, o 22:07

a przysłuchaj sie dobrze czy nie świszczą ci łożyska od alternatora.Albo napinacz paska wieloklinowego jeśli taki masz...
KristoF
Members
 
Posty: 675
Dołączył(a): 31 lip 2008, o 13:58
Lokalizacja: Bielsko-Biała

Postprzez SotoM » 6 sie 2008, o 23:06

moze być wyrobione któres koło pasowe. i dlatego zaczeło ci na nowo świszczeć.sądze ze na alternatorze
Mój były SotoMoVWóz

Powered by diesel inside -by Leopard
Avatar użytkownika
SotoM
Members
 
Posty: 4053
Dołączył(a): 22 lip 2007, o 12:45
Lokalizacja: Szczecin
Rocznik: 2007
Silnik: BRD
Paliwo: ON
Nadwozie: kombi

Postprzez KristoF » 8 sie 2008, o 00:17

SotoM napisał(a):moze być wyrobione któres koło pasowe

no i to też może być SotoM ma racje
KristoF
Members
 
Posty: 675
Dołączył(a): 31 lip 2008, o 13:58
Lokalizacja: Bielsko-Biała

Postprzez arek ryba » 8 sie 2008, o 09:23

ja takie piski miałem jak padła mi pompa wspomagania a dokładnie łożysko w niej
Avatar użytkownika
arek ryba
Members
 
Posty: 701
Dołączył(a): 24 paź 2007, o 11:24
Lokalizacja: grudusk

Postprzez pekape » 17 sie 2008, o 21:48

mam jeszcze jedno 'ale', kupiłem sobie książkę o obsłudze golfa 3 i zauważyłem że wg. niej paski klinowe powinny być założone jak na drugim obrazku (dołączony załącznik, chodzi o czerwony pasek), u mnie jest tak jak na pierwszym obrazku czyli pasek 'jeździ' po jednym kółku gładką stroną z napisami, jest taka możliwość że tak jest poprawnie czy on jest źle założony?
pekape
Berbeć
 
Posty: 17
Dołączył(a): 6 sie 2008, o 20:42
Lokalizacja: Gdańsk


- - -



Powrót do Napęd i skrzynia biegów

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości