"Głośny' pedał sprzęgła

Wszystkie elementach układu napędowego i skrzyni biegów.

Moderator: Moderator

"Głośny' pedał sprzęgła

Postprzez mirekwr1 » 4 lis 2008, o 00:24

Witam. Mam Golfa 1,4 z 93 roku. Od jakiegoś czasu przy wciskaniu pedału sprzęgła (nie za każdym razem, ale co jakiś czas) słychać taki metaliczny dźwięk, jakby brzęk haczącej sprężyny. Sprzęgło, jako takie chodzi bez zarzutu, z biegami problemów nie ma. Przy samym pedale raczej nic nie widać, za to na lince sprzęgła jest faktycznie sprężyna w takiej gumowej osłonie i właśnie ta osłona jest popękana. Czy to możliwe, by to było przyczyną tych hałasów? I czy można wymienić samą tę osłonę, czy tylko kompletną linkę? Po przeczytaniu niektórych postów, co się dzieje po ludziom po wymianie linki sprzęgła troszkę ciarki mnie przechodzą... Może ktoś już spotkał się z czymś takim i zna lekarstwo na tę przypadłość? Z góry dziękuję za pomoc.
mirekwr1
Berbeć
 
Posty: 4
Dołączył(a): 21 lip 2008, o 20:21
Lokalizacja: Kalisz

"Głośny' pedał sprzęgła

 

Postprzez SotoM » 4 lis 2008, o 00:33

wymienić linkę samej częsci do linki nie dostaniesz nigdzie. chyba ze kupisz jakąś używkę na szrocie i bedziesz żeźbił... mozesz tą linkę zastąpić zwykłą linką z ręczną regulacją która występuje np: w MK2 1.6 pasuje wszystko...sam osobiście juz kilak takich linek montowałem zamiast tej z samonapinaczem...
Mój były SotoMoVWóz

Powered by diesel inside -by Leopard
Avatar użytkownika
SotoM
Members
 
Posty: 4053
Dołączył(a): 22 lip 2007, o 12:45
Lokalizacja: Szczecin
Rocznik: 2007
Silnik: BRD
Paliwo: ON
Nadwozie: kombi

Postprzez mani51 » 4 lis 2008, o 07:15

mirekwr1, jakość linek z samoragulatorem ktróre można u nas kupić pozostawia wiele do życzenia a moim zdaniem jest to zbędny luksus więc też proponuję Ci poszukać linki z regulacją ręczną...ja mam tak zrobione ponad rok i jest ok a brat był uparty i kupił z samoregulatorem i czasem miał problem z zatrzymaniem się o tym że nieraz nie szło biegu wbić nie wspomnę
Avatar użytkownika
mani51
Members
 
Posty: 1415
Dołączył(a): 30 cze 2008, o 09:43
Lokalizacja: TJE, Wodzisław

Postprzez mirekwr1 » 15 gru 2008, o 21:49

Wymieniłem linkę na oryginalną z samonapinaczem. Niestety, co jakiś czas ciężko wbić bieg, trzemaporuszać tą gumą, która osłania sprężynę i znów jest na jakiś czas OK. Nie wiem, czy mechanik założył ją tak, jak trzeba. Jak ewentualnie to sprawdzić i poprawić?
mirekwr1
Berbeć
 
Posty: 4
Dołączył(a): 21 lip 2008, o 20:21
Lokalizacja: Kalisz

Postprzez mani51 » 16 gru 2008, o 10:39

samoregulatory linek w golfach to jedna wielka zagadka i jeszcze nie spotkałem takiego który by to rozgryzł dlatego polecałem Ci kupić linkę z regulacją ręczną i miał byś spokój...ja mam taką i przynajmniej jestem pewien że nie stanę na środku skrzyżowania i nie będę mógł biegu zmienić bo tak też mi się zdarzyło gdy samoregulator łapał jak sam chciał
Avatar użytkownika
mani51
Members
 
Posty: 1415
Dołączył(a): 30 cze 2008, o 09:43
Lokalizacja: TJE, Wodzisław

Postprzez gluszek » 16 gru 2008, o 23:03

Też mam podobny problem... Wymieniłem miesiąc temu sprzęgło oraz linkę i od jakiegoś tygodnia przy wciskaniu sprzęgła słychać takie jakby piszczenie, tak jakby coś sie tarło. Panowie co to może być? Sprzęgło jest nowiutkie i linka tak samo.
A i mam często problemy z wrzucaniem biegu, bardzo ciężko wchodzą i zgrzytają nawet na 5 :-/ Czy to może być wina linki samoregulującej czy może skrzynia?
GOLF 3 by głuszek
kliknij i napisz co o nim sądzisz...
Avatar użytkownika
gluszek
Members
 
Posty: 1105
Dołączył(a): 31 lip 2008, o 23:54
Lokalizacja: Poland


- - -



Powrót do Napęd i skrzynia biegów

Kto przegląda forum

Użytkownicy przeglądający ten dział: Bing [Bot] i 5 gości