cześć

Wszystkie elementach układu napędowego i skrzyni biegów.

Moderator: Moderator

cześć

Postprzez Toomasz » 2 wrz 2007, o 19:40

Heej

pomózcie Mam problem z przyspieszeniem obroty rosna ale auto nie przyspiesza

Mam także dziwne drgania rolki napinacza pasków alternatora i rozrządu
Toomasz
Berbeć
 
Posty: 1
Dołączył(a): 2 wrz 2007, o 19:29
Lokalizacja: Lubin

cześć

 

Postprzez karlito » 2 wrz 2007, o 23:08

jak obroty rosna a auto nie przyspiesza to sprobuj powolo dodawac gazu, jesli auto normalnie sie wtedy zachowuje to poprostu slizga ci sie sprzeglo
Avatar użytkownika
karlito
Czytacz
 
Posty: 35
Dołączył(a): 12 sie 2007, o 22:38
Lokalizacja: sie biora dzieci

Postprzez Bartek » 8 wrz 2007, o 13:25

siemanko.jezeli sprzeglo bierze nisko to naprawde moze sie slizgac, a jezeli wysoko to niekoniecznie.pozdrawiam.
bartolassi
Avatar użytkownika
Bartek
Badacz tematu
 
Posty: 165
Dołączył(a): 27 mar 2007, o 11:03
Lokalizacja: Elbląg

Postprzez ted3 » 9 wrz 2007, o 09:33

Jest prosty sposób na sprawdzenie srzęgła . Na pracującym silniku zaciągnij hamulec ręczny , naciśnij sprzęgło włącz piąty bieg i powoli puszczaj sprzęgło.Przy sprawnym sprzęgle silnik powinien zgasnąc.Jeżeli nie to srzęgło jest do wymiany.
ted3
Czytacz
 
Posty: 106
Dołączył(a): 26 cze 2007, o 10:57
Lokalizacja: wielkoplska

Postprzez Bartek » 9 wrz 2007, o 20:19

bardzo dobry pomysl.
bartolassi
Avatar użytkownika
Bartek
Badacz tematu
 
Posty: 165
Dołączył(a): 27 mar 2007, o 11:03
Lokalizacja: Elbląg


- - -



Powrót do Napęd i skrzynia biegów

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości