ciezko wchodzi jedynka po wymianie skrzyni

Wszystkie elementach układu napędowego i skrzyni biegów.

Moderator: Moderator

ciezko wchodzi jedynka po wymianie skrzyni

Postprzez okrut93 » 16 paź 2011, o 13:51

Witam . mam pewien problem ciężko wchodzi jedynka po wymianie skrzyni .wchodzi z oporem czasami muszę na dwójkę wrzucić a potem energicznie spowrotem na jedynke i dopierowejdzie ale dalej z oporem .co to moze byc czy da sie to jakos wyregulowac czy skrzyniea biegow jest padnieta.Dodam ze reszta biegow chodzi normalnie nic nie zgrzyta tylk ota jedynka i czasami 2 ciezko wchodza.Pomocy Auto to golf 3 1.4
okrut93
Berbeć
 
Posty: 9
Dołączył(a): 6 paź 2011, o 20:06
Lokalizacja: wola

ciezko wchodzi jedynka po wymianie skrzyni

 

Postprzez Seba3M » 16 paź 2011, o 23:50

Wydaje mi sie ze to moze byc synchronizator . A ile masz oleju w skrzyni i czy wgl byl wymieniany ??
Seba3M
Czytacz
 
Posty: 72
Dołączył(a): 29 wrz 2011, o 16:37
Lokalizacja: Gdańsk

Postprzez okrut93 » 17 paź 2011, o 18:56

tak olej jest nowy biegi juz wcodza dobrze .sciaglem pokrowiec lewarka i tam jest takie cos na kluczyk imbus i to odkrecilem i przekrecilem i jest git :D ale jak odpale silnik slychac takie dziwne stuki czy tarcie a jak wcisne sprzeglo to przetaje co to jest?
okrut93
Berbeć
 
Posty: 9
Dołączył(a): 6 paź 2011, o 20:06
Lokalizacja: wola

Postprzez SotoM » 19 paź 2011, o 10:00

łożyska w skrzyni biegów terkocą.... dlatego do kupna skrzyni trzeba miec szczęscie a najlepiej kupowac po regeneracji z gwarancja na długi okres....
Mój były SotoMoVWóz

Powered by diesel inside -by Leopard
Avatar użytkownika
SotoM
Members
 
Posty: 4053
Dołączył(a): 22 lip 2007, o 12:45
Lokalizacja: Szczecin
Rocznik: 2007
Silnik: BRD
Paliwo: ON
Nadwozie: kombi

Postprzez Pono21 » 19 paź 2011, o 12:14

njaprawdopodobniej masz padniety wycisk sprzegla tam jest lozysko ja tak sadze
Nie jeździj szybciej , niż lata Twój anioł stróż
Pono21
Berbeć
 
Posty: 18
Dołączył(a): 19 paź 2011, o 11:45
Lokalizacja: Jasionówka

Postprzez okrut93 » 19 paź 2011, o 18:29

A czy mozna jezdzic z tymi lozyskiem nie rozwali sie cos ?
okrut93
Berbeć
 
Posty: 9
Dołączył(a): 6 paź 2011, o 20:06
Lokalizacja: wola

Postprzez SotoM » 20 paź 2011, o 22:05

nie rozwali jesli to faktyvcznie łozyska ale skoro zaczeło sie to na dopiero po załozeniu 2giej skrzyni... :-) to raczej napewno łozyska
Mój były SotoMoVWóz

Powered by diesel inside -by Leopard
Avatar użytkownika
SotoM
Members
 
Posty: 4053
Dołączył(a): 22 lip 2007, o 12:45
Lokalizacja: Szczecin
Rocznik: 2007
Silnik: BRD
Paliwo: ON
Nadwozie: kombi

Postprzez MTi » 9 lis 2011, o 10:54

mi tez klekotało i miałem braki oleju objawy podobne na sprzęgle przestawało. Ale widzę ze olej świeży ... może uciekł? :D
a tak to mówili mi ... docisk, łożysko oporowe ...
Sprawdź jeszcze dla pewności olej ; p
Biegi tez mi ciężko chodziły tyle ze 5'ty. i po przejechaniu dłuższego odcinku,- wszystkie.
MTi
Badacz tematu
 
Posty: 291
Dołączył(a): 12 kwi 2011, o 18:41
Lokalizacja: KN-a


- - -



Powrót do Napęd i skrzynia biegów

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 9 gości