Brak sprzęgła po kompletniej wymianie POMOCY !!

Wszystkie elementach układu napędowego i skrzyni biegów.

Moderator: Moderator

Brak sprzęgła po kompletniej wymianie POMOCY !!

Postprzez EdekMen » 30 cze 2015, o 22:22

Witam chciałem zadać wam pytanko może ktoś bd znal na nie odpowiedz.
O tuż chodzi o to że wymieniłem sprzęgło cały komplet tarcza, docisk wraz z blaszką i po złożeniu
wszystkiego do kupy wsiadłem do auta a tu BANG nie mam sprzęgła linka wszystko założone nie wiem
co może być proszę o pomoc czy być może wodzik gdzieś się ułamał czy jest za krótki ? Proszę o Pomoc :-( :orany:
Avatar użytkownika
EdekMen
Berbeć
 
Posty: 4
Dołączył(a): 30 cze 2015, o 11:44
Lokalizacja: Częstochowa
Rocznik: 95
Silnik: 1.6 75
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Brak sprzęgła po kompletniej wymianie POMOCY !!

 

Re: Brak sprzęgła po kompletniej wymianie POMOCY !!

Postprzez Paweu » 1 lip 2015, o 00:06

Jaka linka sprzęgła?

łożysko oporowe również zmienione?
Avatar użytkownika
Paweu
Members
 
Posty: 4274
Dołączył(a): 6 maja 2011, o 17:34
Rocznik: 1111
Silnik: 0.8
Paliwo: CNG
Nadwozie: cabrio

Re: Brak sprzęgła po kompletniej wymianie POMOCY !!

Postprzez EdekMen » 1 lip 2015, o 00:51

linka z samo regulatorem
łożysko nie zmienione mogło tak nagle paść ? i czy od łożyska by w ogóle nie było sprzęgła ?
Avatar użytkownika
EdekMen
Berbeć
 
Posty: 4
Dołączył(a): 30 cze 2015, o 11:44
Lokalizacja: Częstochowa
Rocznik: 95
Silnik: 1.6 75
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe


- - - wanny narożne



Powrót do Napęd i skrzynia biegów

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości