Padła przednia lewa wycieraczka

Wszystkie informacje o elementach nadwozia

Moderator: Moderator

Padła przednia lewa wycieraczka

Postprzez Kordi » 6 gru 2013, o 08:23

Witam wszystkich,

dziś rano wstawałem i przy odpalaniu auta włączyłem przypadkiem przełącznik wycieraczek. Były przymarznięte, o ile lewa od strony pasażera poszła, tak prawa była ciągle przymarznięta. Po jakimś czasie gdy wszystko odmarzło włączyłem wycieraczki i ta od strony kierowcy pomału zmniejszała swój kąt pracy aż w końcu przestała się podnosić :( Generalnie jest teraz luźna i można nią poruszać ręką bez problemu.

Co może być przyczyną? Wiem że mogła się odkręcić, ale wolałbym wiedzieć co ewentualnie trzeba by wymienić.Problem jest w tym że jechałem do pracy i do 15:00 nie mogę do niej zajrzeć wogóle :(
Avatar użytkownika
Kordi
Czytacz
 
Posty: 139
Dołączył(a): 2 lip 2012, o 16:06
Lokalizacja: Kielce / Kraków

Padła przednia lewa wycieraczka

 

Postprzez radomiak » 6 gru 2013, o 09:56

prawdopodobnie ramie lub frez sie wyrobił na czopie jak zerkniesz to bedziesz widzial co jest nie tak.
VW GOLF 1,9TDI 1z GT 66KW/90KM 95r
Yaesu FT-857D/President Texas/HF-P1/HV-10
Avatar użytkownika
radomiak
Gaduła
 
Posty: 464
Dołączył(a): 11 paź 2008, o 12:10
Lokalizacja: KOŁOBRZEG

Postprzez Kordi » 6 gru 2013, o 10:22

Da się tę część dokupić czy raczej cały mechanizm?
Avatar użytkownika
Kordi
Czytacz
 
Posty: 139
Dołączył(a): 2 lip 2012, o 16:06
Lokalizacja: Kielce / Kraków

Postprzez radomiak » 6 gru 2013, o 10:45

na szrocie to rożnie bywa, raczej caly mechanizm
VW GOLF 1,9TDI 1z GT 66KW/90KM 95r
Yaesu FT-857D/President Texas/HF-P1/HV-10
Avatar użytkownika
radomiak
Gaduła
 
Posty: 464
Dołączył(a): 11 paź 2008, o 12:10
Lokalizacja: KOŁOBRZEG

Postprzez pablomed » 7 gru 2013, o 23:23

skoro stopniowo zmniejszała kąt to wyrobił się czop na który nałożone jest ramię, być może starczy dokręcić nakrętkę mocująca ramie na czopie od góry, najpierw ustawiając ramię we właściwej pozycji
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez Kordi » 8 gru 2013, o 21:57

Problem rozwiązany. Nakrętka się rozkręciła. Dziękuję za rady. Temat do zamknięcia.
Avatar użytkownika
Kordi
Czytacz
 
Posty: 139
Dołączył(a): 2 lip 2012, o 16:06
Lokalizacja: Kielce / Kraków


- - -



Powrót do Nadwozie

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości