Golf III, długo pracuje pompka

Wszystkie informacje o elementach nadwozia

Moderator: Moderator

Golf III, długo pracuje pompka

Postprzez dzony92 » 3 gru 2012, o 18:13

Witam, po OTWARCIU samochodu pompka od zamka centralnego pracuje przez dłuższy czas (głównie jak jest zimno i samochód jest nie rozgrzany) przy ZAMYKANIU podobnie ale już rzadziej się zdarza. Przewody są szczelne.

Czy po wciśnięciu od wewnątrz guzika od zamka powinny zamykać się wszystkie drzwi czy tylko te które zamykam?
dzony92
Czytacz
 
Posty: 112
Dołączył(a): 20 maja 2012, o 08:53
Lokalizacja: Pasłęk

Golf III, długo pracuje pompka

 

Postprzez michu93 » 3 gru 2012, o 18:38

jeśli zamykasz drzwi kierowcy od środka, zamykają się wszystkie a jeśli inne to pojedynczo. co do pracy pompki, to zimą z reguły pracuje ciut dłużej, ale jeśli pracuje rzeczywiście długo, to po prostu kończy swój żywot ;)
Avatar użytkownika
michu93
Czytacz
 
Posty: 135
Dołączył(a): 1 gru 2012, o 18:25
Lokalizacja: Ostrów Wielkopolski

Postprzez dzony92 » 3 gru 2012, o 20:44

Właśnie też tak myślałem, że powinno być ale nie jest :)
Co może być tego przyczyną? :)
dzony92
Czytacz
 
Posty: 112
Dołączył(a): 20 maja 2012, o 08:53
Lokalizacja: Pasłęk

Postprzez Grzesiek2507 » 3 gru 2012, o 21:13

no pompka sie konczy, albo jakas drobna nieszczelnosc w ukladzie
Avatar użytkownika
Grzesiek2507
Members
 
Posty: 3684
Dołączył(a): 4 mar 2012, o 15:12
Lokalizacja: Izbica Kujawska

Postprzez danny.tcz » 5 gru 2012, o 12:41

tez bym to obstawial
Grzesiek2507 napisał(a):drobna nieszczelnosc w ukladzie
mialem ten sam problem co u kolegi tylko ze u mnie bylo szybkie do znalezienia bo w przetotce drzwi nie wiadomo jakim cudem zrobila sie nieszczelnosc niewidoczna golym okiem ... a sprawdz pompke w nastepujacy sposob zamknij lub otworz auto z klucza majac odpiety wezyk od pompki zatkaj palcem wylot powtorz to kilkukrotnie zobacz czy wtedy tez tak dlugo chodzi jesli nie to masz pewnosc ze jest nieszczelnosc ... cena u elektryka sprawdzenia tej instalacji od 40-60 3d bynajmniej u mnie w rejonie
to nie jest zwykłe 1,4 zawsze to powtarzałem :P
Avatar użytkownika
danny.tcz
Gaduła
 
Posty: 406
Dołączył(a): 5 lut 2010, o 17:05
Lokalizacja: gtc

Postprzez Opik » 5 gru 2012, o 15:41

To ja się podepnę, mam taką dziwną sytuację:

z pilota otwiera i zamyka bez problemu całość
z kluczyka (i od strony kierowcy, i od strony pasażera) otwiera i zamyka bez problemu całość
a jak w środku wciskam cycek od strony kierowcy, to raz zamyka całość, a raz mogę się oheblować pół wieczoru a i tak nie zamknie
Chyba nie ma żadnych zależności, czy ciepło, czy zimno, czy rano, czy wieczorem, czy pełnia, czy przypływ
Avatar użytkownika
Opik
Members
 
Posty: 7058
Dołączył(a): 28 lis 2011, o 22:22
Lokalizacja: Lublin
Silnik: 2.0
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez dzony92 » 11 gru 2012, o 00:10

Nieszczelności raczej nigdzie niema. W jednym miejscu jest łączony przewód krótkim gumowym wężykiem ale nie ma przecieku. Zauważyłem że w mróz nie otwiera mi klapy od bagażnika, jak się ogrzeje dłużej w środku (zamknę i otworze zamek) to jest normalnie.
dzony92
Czytacz
 
Posty: 112
Dołączył(a): 20 maja 2012, o 08:53
Lokalizacja: Pasłęk

Postprzez pablomed » 12 gru 2012, o 18:49

Opik, drugi włącznik w zamku od tzw blokady nie działa lub jego kable popękały w przelotce. Kolorów kabelków ci nie podam w schematach jest mirsz marsz. Są chyba cztery jak nie znajdziesz dobrego schematu to patrz pod tapicerkę przy zamku jakie to kolory
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez Opik » 12 gru 2012, o 20:46

pablomed napisał(a):Opik, drugi włącznik w zamku od tzw blokady nie działa lub jego kable popękały w przelotce. Kolorów kabelków ci nie podam w schematach jest mirsz marsz. Są chyba cztery jak nie znajdziesz dobrego schematu to patrz pod tapicerkę przy zamku jakie to kolory


ooo widzisz, dzięki :) to jak będzie mi się nudziło i będzie trochę cieplej to tam zajrzę
Avatar użytkownika
Opik
Members
 
Posty: 7058
Dołączył(a): 28 lis 2011, o 22:22
Lokalizacja: Lublin
Silnik: 2.0
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez danny.tcz » 13 gru 2012, o 14:45

dzony92, a sprawdziles moja metode przy pracujacej pompce ??? jezeli w mroz nie otwiera ci baga to moze dostala sie w wezyk woda i marznie poprostu pozniej nie ma powietrze wystarczajacej przestrzeni aby otworzyc
to nie jest zwykłe 1,4 zawsze to powtarzałem :P
Avatar użytkownika
danny.tcz
Gaduła
 
Posty: 406
Dołączył(a): 5 lut 2010, o 17:05
Lokalizacja: gtc


- - -



Powrót do Nadwozie

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 13 gości