Drzwi się nie zamykają

Wszystkie informacje o elementach nadwozia

Moderator: Moderator

Drzwi się nie zamykają

Postprzez kaszana95 » 27 lis 2014, o 15:15

Witajcie, otóż mam taki problem z moim golfikiem, rano mam zamiar jechać, otwieram auto z pilota, wszystko ładnie, wszystkie drzwi się otworzyły, otwieram drzwi kierowcy, słychać, że lekko je przymroziło, ale odstały bez użycia siły, siadam za kółkiem i jak chcę zamknąć drzwi to nic z tego, co je przyciagnę do siebie to odbijają, może to być wina mrozu? Próbowałem palcem przesunąć tą zapadkę, tak aby zaskoczyła to nie chciała zaskoczyć, wszystkie inne drzwi nie było problemu, liczę na Waszą pomoc, bo szukając w sieci to tylko otwierać się nie chcą, a z zamykaniem problemu nie widziałem ;p
kaszana95
Berbeć
 
Posty: 11
Dołączył(a): 18 kwi 2014, o 15:40
Lokalizacja: Suwałki

Drzwi się nie zamykają

 

Postprzez trojeczkaGT » 27 lis 2014, o 16:16

kaszana bez wykrecenia zamka nie bedziesz wiedzial, stawiam na syf+smar+przymrozek bez wyczyszczenia zamka nie bedziesz wiedzial. mozesz dla leniwego kupic w ciemno drugi zamek ale na 99 % czyszczenie pomoze Tobie
Aktualnie posiadam golfa III 1.9 TD umierajacego na ruda ospe i to >>> pozostale/chrysler-voyager-jaszczur-t77315.html a miałem tez audi 80 b4, byl tez golf III 1.8 GT i golf III kombi i vento.
Obrazek
Avatar użytkownika
trojeczkaGT
Members
 
Posty: 1737
Dołączył(a): 6 sie 2011, o 21:36
Lokalizacja: DDZ i DSW

Postprzez Paweu » 27 lis 2014, o 17:31

kaszana95, tak jak napisał trójeczka .

Twój problem polega na tym że przymarza Ci zamek. Najrozsądniejszym wyjściem z sytuacji byłoby wyczyszczenie zamka i nasmarowanie go.

O demontażu tapicerki i wyjmowaniu zamka jest bardzo dużo tematów.

Przestudiuj ten http://www.golf3.pl/topics6/zima-zamarz ... 555,75.htm jest tam wszystko o problemach z zamkiem.

Problem powtarza sie każdej zimy. Używamy szukajki.
Avatar użytkownika
Paweu
Members
 
Posty: 4273
Dołączył(a): 6 maja 2011, o 17:34
Rocznik: 1111
Silnik: 0.8
Paliwo: CNG
Nadwozie: cabrio

Postprzez kaszana95 » 1 gru 2014, o 17:43

Dzięki Chłopaki, zamek wyczyszczony i działa ;)
kaszana95
Berbeć
 
Posty: 11
Dołączył(a): 18 kwi 2014, o 15:40
Lokalizacja: Suwałki

Postprzez Opik » 1 gru 2014, o 22:19

A po co tak dramatycznie od razu chłopaki? Miałem taką sytuację w pierwszą zimę. Co zrobiłem?

Napsiukałem wd40, poruszałem ręką ten skobelek (trzymając "odciągniętą" klamkę tak żeby latał luźno), znowu napsiukałem, znowu poruszałem. W sumie ze 4 wpsiukiwania i może 5 minut całej zabawy, włącznie z szukaniem wd40 w bagażniku. Następnego dnia też psiuknąłem jakimś smarem (na 90% był to tzw "biały smar") i prawie 3 lata spokoju

Po co od razu najtrudniejsze metody... ;)
Avatar użytkownika
Opik
Members
 
Posty: 7058
Dołączył(a): 28 lis 2011, o 22:22
Lokalizacja: Lublin
Silnik: 2.0
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe


pasta polerska



Powrót do Nadwozie

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 13 gości