problem z nawiewem

Wszystko co związane z klimatyzacją i nawiewami w samochodzie Volkswagen Golf 3

Moderator: Moderator

Postprzez VW1996 » 1 sie 2013, o 10:11

A co jest jak u mnie dziala tylko nawiew 4
VW1996
Czytacz
 
Posty: 59
Dołączył(a): 9 kwi 2013, o 11:02
Lokalizacja: Słubice

 

Postprzez Gofer » 1 sie 2013, o 15:20

VW1996 napisał(a):u mnie dziala tylko nawiew 4


Poczytaj :

http://www.golf3.pl/topics4/wentylator- ... vt1766.htm
Avatar użytkownika
Gofer
Gaduła
 
Posty: 607
Dołączył(a): 4 lut 2009, o 08:50
Lokalizacja: EL ... LX

KLIMA SŁABY NAWIEW ZIMNA

Postprzez SOTO » 2 sie 2013, o 18:08

Jak w temacie.Moze ktos z was sie zetknoł z tym problemem lub cos doradzi.Po włączeniu klimy zaczyna wiac delikatnie chłodne powietrze lecz po kilku minutach jest ciepłe.Klima była uzupełniana jest ok .Co może byc powodem .DZIEKI SERDECZNE Z GÓRY ZA PODPOWIEDZ.
SOTO
Berbeć
 
Posty: 14
Dołączył(a): 21 paź 2012, o 00:40
Lokalizacja: RADOM

Postprzez Radekb351 » 3 sie 2013, o 00:00

Po pierwsze sprawdź ciśnienia LP i HP, u kogoś kto ma maszynę do klimy.

Ja obstawiam że padł kompresor, jedna sekcja nie trzyma, ale to są moje przypuszczenia.
Avatar użytkownika
Radekb351
Gaduła
 
Posty: 720
Dołączył(a): 12 lut 2011, o 22:53
Lokalizacja: STW

Postprzez Sławek » 4 sie 2013, o 22:56

Miałem podobny problem, okazało się że sprzęgło sprężarki klimy raz łapie a raz nie i się ślizga. Wyglądało to tak iż było nieco słychać pisk oraz dotykając było gorące. Chciałem kupić nowe ale było mało dostępne i jak już znalazłem to drogie. Z braku nowego pomogło poluzowanie śrub mocujących i kilka razy z czuciem walnięcie młotkiem. Było to w zeszłym sezonie - do teraz działa OK.
Sławek
Berbeć
 
Posty: 17
Dołączył(a): 2 sie 2012, o 21:40
Lokalizacja: Wrocław

Postprzez pablomed » 7 sie 2013, o 22:47

SOTO, jak kolega wyżej pisze najprawdopodobniej sprężarka, praktykuje się wymianę na sprawną używaną. Ale jest jeszcze osuszacz który się zapomina zmienić raz na kilka lat, jest zawór rozprężny - na sto procent bez diagnozy nie można wymyślić
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez sebadure » 11 sie 2013, o 10:49

Ja miałem taki objaw i u mnie był padnięty czujnik.
sebadure
Badacz tematu
 
Posty: 275
Dołączył(a): 1 gru 2011, o 23:35
Lokalizacja: Jaworzno

Linka cieple-zimne

Postprzez wojtas11 » 19 wrz 2013, o 19:36

Witam, jakis czas temu podczas krecenia pokretlem cieple-zimne cos jakby przeskoczylo i przestalo dzialac, zostalo w pozycji zimne. dzisiaj rozebralem pokretlo ma chyba zerwane zabki ale linki tej niebieskiej nie jestem w stanie ruszyc nawet kombinerkami. w czym moze lezec problem? Gdzie go szukac?
wojtas11
Czytacz
 
Posty: 63
Dołączył(a): 6 sie 2012, o 23:56
Lokalizacja: Krosno

Postprzez kebs » 19 wrz 2013, o 22:08

Popatrz czy linki (wszystkie) sa przymocowane blaszkami do całego tego plastikowego układu.

Miałem w poprzednim samochodzie, problem typu, że mocowania linek nie miały sie czego trzymać. To znaczy gdy kręciłes pokrętłem, chodziła cała linka z pancerzem, a nie sama linka.
Zaczepy pozrywane. Pomogły trytki :)

jesli twierdzisz, iz linka ani drgnie, to pewnie gdzieś cos haczy dalej - tego nie życze. Smarować nie ma co linki....
Praktycznie wszystkie części - MK3 2.0 2E. PW !


http://www.golf3.pl/topics2/czerwone-mkiii-vt61801.htm
Avatar użytkownika
kebs
Czytacz
 
Posty: 141
Dołączył(a): 16 lip 2012, o 19:07
Lokalizacja: Andrychów

Postprzez pablomed » 20 wrz 2013, o 08:15

nie możesz ruszyć w sensie że nie wychodzi i nie wchodzi z pancerza i nie uruchamia klapki? Zacznij od dobrania się do dźwigni tej klapki, jest pod obudową nagrzewnicy i ręką tam dostaniesz żeby sprawdzić czy nie da sie jej rozruszać czy coś nie pękło, bo jeśli tak to jest powazniejsza robota z rozbieraniem całej deski rozdzielczej żeby to naprawic.
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez wojtas11 » 22 wrz 2013, o 10:02

nie wyciagne wogole. próbować od strony pasazera? ostatnio tam patrzylem to mysle ze ten tulem za wiatrakiem reke da sie wlozyc. siegne do tych lopatek?
podejrzewam ze urwalo sie jedno pioro od wiatraka i poleciało dalej
wojtas11
Czytacz
 
Posty: 63
Dołączył(a): 6 sie 2012, o 23:56
Lokalizacja: Krosno

Postprzez pablomed » 22 wrz 2013, o 13:38

dokładnie pod nagrzewnicą, między nią a podłoga, wymontuj tunel i wciśniesz tam palce od prawej lub lewej strony. A do samej klapki ; od prawej po wymontowaniu półki nad nogami pasażera, odłączeniu kanału od wentylatora od obudowy nagrzewnicy (spinki sa naokoło)
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Poprzednia stronaNastępna strona

- - -



Powrót do Klimatyzacja i Nawiewy

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość