Ogrzewanie nie działa na 1,2,3 biegu.

Wszystko co związane z klimatyzacją i nawiewami w samochodzie Volkswagen Golf 3

Moderator: Moderator

Ogrzewanie nie działa na 1,2,3 biegu.

Postprzez NoLimited » 9 gru 2014, o 01:36

Witam.

Wczoraj kupiłem golfinę i mam pewien problem, mianowicie ogrzewanie nie działa na 1,2,3 biegu na 4 wszystko chodzi normalnie.

Wie ktoś może co może być przyczyną? Dodam że koleś od którego kupiłem samochód mówił że wymienił cały panel myśląc że będzie miał winę a problem występuje nadal.


Pozderki.
Avatar użytkownika
NoLimited
Czytacz
 
Posty: 39
Dołączył(a): 9 gru 2014, o 01:26
Lokalizacja: S-ce
Rocznik: 1994
Silnik: 2.0 GTI 16v
Paliwo: PB
Nadwozie: 3-drzwiowe

Ogrzewanie nie działa na 1,2,3 biegu.

 

Postprzez Olekx » 9 gru 2014, o 02:33

Obstawiam, że może być problem z gąbkami na klapce ciepło-zimno. Na 1, 2 oraz 3 biegu jest ba tyle słaba dmuchawa, że po prostu te ciepłe powietrze ucieka Ci gdzieś bokiem... zaś na 4 biegu udaje mu się je szcze je wrócić. Choć obstawiam, że te grzanie nie jest jak powinno być....czyli ciepłe.
testastasr
Olekx
Czytacz
 
Posty: 21
Dołączył(a): 4 gru 2014, o 00:51
Lokalizacja: Płock

Postprzez Kłosek » 9 gru 2014, o 14:54

po stronie pasażera zdejmujesz półkę pod schowkiem na 3 wkręty u góry, zobaczysz dmuchawę i taką płytkę do której idzie przewód od dmuchawy musisz odpiąć z niej kable wyjąć ją i kupić inną.
Kłosek
Czytacz
 
Posty: 22
Dołączył(a): 28 paź 2013, o 08:29
Lokalizacja: Zgierz

Postprzez Thorsten » 9 gru 2014, o 15:09

rezystor dmuchawy. Koszt nie wielki. Jak ktoś wspomniał znajdziesz go obok dmuchawy nad nogami pasażera.

na allegro tego pełno a na złomowiskach jeszcze więcej. Prosty zabieg a wrócą biegi dmuchawy, powodzenia
MK3
"I'd rather lose by a mile because i built my own car,
than win by a inch because someone else built it for me.
Your car is your story. Don't let someone else write the book."
Avatar użytkownika
Thorsten
Moderator Globalny
 
Posty: 1048
Dołączył(a): 2 cze 2013, o 16:17
Lokalizacja: BKL
Rocznik: 1996
Silnik: 1.6 AEE
Paliwo: PB
Nadwozie: 5-drzwiowe

Postprzez Pawlix » 9 gru 2014, o 15:28

może blaszka we 2 blaszki były walnięte od biegów :P i nie styka dobrze
Avatar użytkownika
Pawlix
Badacz tematu
 
Posty: 170
Dołączył(a): 25 paź 2014, o 13:35
Lokalizacja: Lubuskie

Postprzez łukasz1983 » 9 gru 2014, o 16:43

NoLimited, Koledzy Kłosek, i Thorsten, dali ci odpowiedź na twoje pytanie.Rezystor dmuchawy
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez NoLimited » 10 gru 2014, o 00:17

Tak słyszałem że te blaszki mogą mieć też winę, w sobotę sprawdzę bo teraz nie bardzo bo do późna pracuje a nie ma sensu grzebać po ciemku..
Jeżeli to nie zadziała to sprawdzę Rezystor dmuchawy i jak będzie trzeba to wymienię.

Dziękuje wam za odpowiedzi i pozdrawiam :)
Avatar użytkownika
NoLimited
Czytacz
 
Posty: 39
Dołączył(a): 9 gru 2014, o 01:26
Lokalizacja: S-ce
Rocznik: 1994
Silnik: 2.0 GTI 16v
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez slavwek.ie » 16 gru 2014, o 15:48

Tak słyszałem że te blaszki mogą mieć też winę
Zacznij od dmuchawy, szkoda czasu na poszukiwanie innej usterki.
Voice Kraft - postaw na jakość!

Volkswagen Klub Polska #157

.
Avatar użytkownika
slavwek.ie
Moderator Globalny
 
Posty: 1251
Dołączył(a): 10 paź 2009, o 18:36
Lokalizacja: P-ce

Postprzez Piecynio » 20 gru 2014, o 12:32

Panowie mam pytanie ten rezystor dmuchawy odpowiada ogólnie za nawiew powietrza ( zimnego ) mi własnie stopniowo padły wszystkie stopnie od 1-4 i szukam problemu a pasowało by to jak najszybciej naprawic
Piecynio
Czytacz
 
Posty: 42
Dołączył(a): 10 sty 2013, o 22:29
Lokalizacja: Dębica

Postprzez łukasz1983 » 20 gru 2014, o 15:33

Piecynio, Skoro padła ci też 4-ka to obstawiam na blaszkę w pokrętle.
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez NoLimited » 30 sty 2015, o 01:13

Mam pytanie czy jeżeli wymienię ten cały sterownik(pokrętła) to jest szansa że będą działać wszystkie biegi?
Avatar użytkownika
NoLimited
Czytacz
 
Posty: 39
Dołączył(a): 9 gru 2014, o 01:26
Lokalizacja: S-ce
Rocznik: 1994
Silnik: 2.0 GTI 16v
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez Thorsten » 30 sty 2015, o 01:19

NoLimited, powolutku, mamy rozumieć że nie działa ci ogrzewanie na 1,2 i 3 biegu. Jedynie na 4? Często pada opornik dmuchawy zwany czasem rezystorem. Nad nogami pasażera z przodu jest takie oddzielenie z twardej gąbki, jak ją uchylisz- ogólnie radził bym zdemontować schowek jest na hmm chyba 5 śrubach krzyżakach. Zauważysz raptem jedną złączkę podpiętą do dużej obudowy, tam jest rezystor. By się upewnić odepnij kostkę (masz kontrolkę na 12v? przyda się,kup). I z włączonym zapłonem wbij ogrzewanie na bieg 1 i poszukaj kontrolką czy na którymś z pinów jest napięcie, jeśli jest to sprawdź też 2 i 3 bieg. Jak wszystkie są sprawne to panel masz dobry, pozostaje tylko wyprawa na szrot albo allegro po sprawny rezystor dmuchawy. Gdybym był w Polsce sam by ci opchnął bo mam 3 zbędne. Powodzenia
MK3
"I'd rather lose by a mile because i built my own car,
than win by a inch because someone else built it for me.
Your car is your story. Don't let someone else write the book."
Avatar użytkownika
Thorsten
Moderator Globalny
 
Posty: 1048
Dołączył(a): 2 cze 2013, o 16:17
Lokalizacja: BKL
Rocznik: 1996
Silnik: 1.6 AEE
Paliwo: PB
Nadwozie: 5-drzwiowe

Następna strona

- - -



Powrót do Klimatyzacja i Nawiewy

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość