nie ma ogrzewania , chłodniczka nagrzewnicy ?

Wszystko co związane z klimatyzacją i nawiewami w samochodzie Volkswagen Golf 3

Moderator: Moderator

nie ma ogrzewania , chłodniczka nagrzewnicy ?

Postprzez aquadigio18 » 20 sty 2010, o 19:29

witam tak jak w temacie nie grzeje ogrzewanie cały czas leci zimne linki są na miejscu filtr pyłkowy wymieniony wszystkie węże gorące i te co idą do kabiny...i mam pytanie bo kolega powiedział ze to jest jakaś chłodniczka nagrzewnicy gdzie to jest ? trzeba deske ściągać ?
Avatar użytkownika
aquadigio18
Czytacz
 
Posty: 59
Dołączył(a): 9 lis 2007, o 20:13
Lokalizacja: Mikołóvw :)

nie ma ogrzewania , chłodniczka nagrzewnicy ?

 

Postprzez K@mil » 20 sty 2010, o 19:30

Avatar użytkownika
K@mil
POMOCNIK
POMOCNIK
 
Posty: 4895
Dołączył(a): 30 lis 2007, o 19:15
Lokalizacja: NDZ/CT

Postprzez Pro100 » 20 sty 2010, o 19:54

Niestety trzeba :-?
Avatar użytkownika
Pro100
VIP
 
Posty: 2623
Dołączył(a): 22 cze 2008, o 16:38
Lokalizacja: Pruszcz Gdański
Rocznik: 93
Silnik: R32
Paliwo: PB
Nadwozie: 5-drzwiowe

Postprzez darius84 » 21 sty 2010, o 09:30

jezeli masz obydwa przewody gorace,to nie stawial bym na nagrzewnice. popatrz jeszcze dobrze na linki,czy nie chodza z pancerzem,a moze tez gabke z klapki wywialo
Avatar użytkownika
darius84
Badacz tematu
 
Posty: 191
Dołączył(a): 10 cze 2009, o 09:31
Lokalizacja: WCI

Postprzez aquadigio18 » 22 sty 2010, o 16:27

linki chodzą dobrze i przy panelu sterującym i na dole otwiera i zamyka ciepłe/zimne bo słychać takie puknięcie
Avatar użytkownika
aquadigio18
Czytacz
 
Posty: 59
Dołączył(a): 9 lis 2007, o 20:13
Lokalizacja: Mikołóvw :)

Postprzez darius84 » 23 sty 2010, o 17:19

na tej klapce otwierajacej zimne/cieple jest gabka i moze Ci odpadla i miesza sie cieple z zimnym
Avatar użytkownika
darius84
Badacz tematu
 
Posty: 191
Dołączył(a): 10 cze 2009, o 09:31
Lokalizacja: WCI

Postprzez aquadigio18 » 23 sty 2010, o 23:50

a gdzie ta klapka ? :wstyd:
Avatar użytkownika
aquadigio18
Czytacz
 
Posty: 59
Dołączył(a): 9 lis 2007, o 20:13
Lokalizacja: Mikołóvw :)

Postprzez swatu » 24 sty 2010, o 12:37

tam gdzie sa kratki któredy leci ci powietrze czyli: przy szybach na srodku konsoli nad radiem .
Avatar użytkownika
swatu
VIP
 
Posty: 4695
Dołączył(a): 9 wrz 2008, o 16:18
Lokalizacja: TKN Końskie

Postprzez nitek » 24 sty 2010, o 21:14

To na 99% jest zabita nagrzewnica ja tez tak mialem w swoim golfie
roboty przy takim czyms nie ma duzo 1 dzien i po sprawie ja wymienilem w 12 godz.
na spokojnie.A koszt wymiany nagrzewnicy to 200-300zl wiec troche kasy to kosztuje
KONSERWACJA PODWOZIA ,SPAWANIE UKŁADÓW WYDECHOWYCH 691-123-441
Avatar użytkownika
nitek
Czytacz
 
Posty: 93
Dołączył(a): 22 mar 2009, o 18:04
Lokalizacja: Legnica

Postprzez Lampo » 24 sty 2010, o 22:12

a ja bym jeszcze sprawdził termostat
bo jeśli przepuszcza ciecz chłodzącą i do końca się nie zamyka to nigdy ci się płyn nie nagrzeje i nie będzie ogrzewania
w 1 kolejności wymień termostat to mały koszt góra 20 złoty za termostat firmy ruvlle sprawdzisz i będziesz wiedział a jak to nie pomorze to sprawdź gąbki o których mówią koledzy a na samym końcu wymień nagrzewnicę
której wymieniać nie musisz wystarczy ją dobrze pod małym ciśnieniem wypłukać
Lampo
Gaduła
 
Posty: 437
Dołączył(a): 4 sie 2009, o 23:19
Lokalizacja: Warszawa

Postprzez CezarC-4 » 25 sty 2010, o 08:58

Co do termostatu, to jeśli dolny przewód od chłodnicy jest ciepły (np po 5 min. jazdy) to termostat puszcza , silnik jest niedogrzany i słabo grzeje,wymienić termostat i powinno być dobrze. Ale kolega pisze, że przewody idące do nagrzewnicy są ciepłe, więc coś nie tak albo w samym mechanizmie nagrzewnicy ( gąbka z klapek się utleniła, widać wtedy w kratkach wentylacyjnych nawiewu resztki gąbki) albo z samą chłodniczką nagrzewnicy, może trzeba ją tylko wypłukać bez demontażu całej deski
Avatar użytkownika
CezarC-4
Czytacz
 
Posty: 43
Dołączył(a): 2 sty 2008, o 11:38
Lokalizacja: Brok

Postprzez aquadigio18 » 28 sty 2010, o 18:22

termostat jest okej bo wymieniony przy naprawie uszczeliki pod głowicą...przewody z chłodnicy które idą do kabiny są gorące więc tylko ta chłodniczka została bo nagrzewnica sama od siebie nie mogła sie zepsuć.Trudno jakoś dam rade

[ Dodano: 2010-01-28, 17:40 ]
dodam ze wcześniej to jakoś grzało - słabo grzało i słabo dmuchało ale ciepłe leciało wiec pomyślałem ze to wina przeciwpyłkowego wymieniłem go wieje teraz jak głupi ale ciepłe nie leci
Avatar użytkownika
aquadigio18
Czytacz
 
Posty: 59
Dołączył(a): 9 lis 2007, o 20:13
Lokalizacja: Mikołóvw :)

Następna strona

- - - konfiguratordomow.pl - kominki śląsk



Powrót do Klimatyzacja i Nawiewy

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości