xenony

Wszystkie informacje o instalacji elektrycznej

Moderator: Moderator

xenony

Postprzez KrOlikkk » 4 lis 2014, o 13:37

Witam założyłem do swoich projektorow xenony barwy 4300 nowki szt posiadam dwie identyczne przetwornice a także trzecia wersji Slim na jednej zwykłej xenon.swieci jasno widać że jest bardzo jasny a drugi swieci ciemniej bardziej na niebiesko po zmianie przetwornice jest tak samo tylko ze odwrotnie a na tej trzeciej swieci tak samo ciemniej bardziej na niebiesko co to może być ? Jak powinno świecić prawidłowo ?
Avatar użytkownika
KrOlikkk
Badacz tematu
 
Posty: 230
Dołączył(a): 20 maja 2013, o 11:19
Lokalizacja: Felinów

xenony

 

Postprzez Gesiu_15 » 4 lis 2014, o 14:34

KrOlikkk, nowe te żarniki czy używki ? jak używki to się nie dziw . Ja u siebie wymieniałem po roku jeden żarnik i po założeniu była spora różnica między barwą . To kupiłem drugi też nówkę sztukę i ta sama barwa i jest dobrze :-)
Avatar użytkownika
Gesiu_15
Moderator Globalny
 
Posty: 3757
Dołączył(a): 14 kwi 2012, o 21:32
Lokalizacja: Kielce
Rocznik: 1994
Silnik: 2.0 2E GTI
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez KrOlikkk » 4 lis 2014, o 15:34

Zarniki obydwa nowe kupowane razem nie oddzielnie
Avatar użytkownika
KrOlikkk
Badacz tematu
 
Posty: 230
Dołączył(a): 20 maja 2013, o 11:19
Lokalizacja: Felinów

Postprzez Gesiu_15 » 4 lis 2014, o 15:54

KrOlikkk, skoro żarniki są napewno , czyli przetwornice zamieniałeś ? Efekt ten sam ?

Projektory nówki ? bo być może jak używki to przy tej jednej lampie może być wypalony odbłyśnik . Sprawdź jeszcze wszystkie połączenia kabli przy przetwonicy i przy lampie .
Avatar użytkownika
Gesiu_15
Moderator Globalny
 
Posty: 3757
Dołączył(a): 14 kwi 2012, o 21:32
Lokalizacja: Kielce
Rocznik: 1994
Silnik: 2.0 2E GTI
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez KrOlikkk » 4 lis 2014, o 15:58

Mam trzy przetwornice na dwóch oba zarniki są ciemniejsze świeca bardziej na niebiesko a za to na jednej tylko świeca obydwa na jasno i teraz nie wiem czy powinny świecić na niebiesko czy na jasno biało
Avatar użytkownika
KrOlikkk
Badacz tematu
 
Posty: 230
Dołączył(a): 20 maja 2013, o 11:19
Lokalizacja: Felinów

Postprzez Gesiu_15 » 4 lis 2014, o 16:00

KrOlikkk, 4300 jak nówki na jasno biało barwę , mam taką barwę , wypalony żarnik świecił prawie jak 6000 k czyli z niebieską poświtą . Projektory nowe ?
Avatar użytkownika
Gesiu_15
Moderator Globalny
 
Posty: 3757
Dołączył(a): 14 kwi 2012, o 21:32
Lokalizacja: Kielce
Rocznik: 1994
Silnik: 2.0 2E GTI
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez KrOlikkk » 4 lis 2014, o 16:03

Używki tyc ale nie ma znaczenia gdzie w której lampie są zarniki bo i tak na jednej swieci jaśniej a na dwóch na niebiesko
Avatar użytkownika
KrOlikkk
Badacz tematu
 
Posty: 230
Dołączył(a): 20 maja 2013, o 11:19
Lokalizacja: Felinów

Postprzez Gesiu_15 » 4 lis 2014, o 16:07

KrOlikkk, to do spawdzenia przetwornica lub coś z tym jednym projektorem coś jest nie tak .
Avatar użytkownika
Gesiu_15
Moderator Globalny
 
Posty: 3757
Dołączył(a): 14 kwi 2012, o 21:32
Lokalizacja: Kielce
Rocznik: 1994
Silnik: 2.0 2E GTI
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez KrOlikkk » 4 lis 2014, o 16:36

Projektory są ok jak sprawdzić przetwornice?
Avatar użytkownika
KrOlikkk
Badacz tematu
 
Posty: 230
Dołączył(a): 20 maja 2013, o 11:19
Lokalizacja: Felinów


- - -



Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 12 gości