Światła biegu wstecznego

Wszystkie informacje o instalacji elektrycznej

Moderator: Moderator

Światła biegu wstecznego

Postprzez levisek82 » 10 wrz 2018, o 13:48

Witam. Mam taki problem z światłami biegu wstecznego zapalają się z sporym opóźnieniem około 1 od wrzuceniu biegu wstecznego. Czy to może być przyczyna czujnika? Dodam że jak wrzucę wsteczny wyłączę zapłon przyjdę za około pół godziny włączam zapłon światła się palą natomiast gdy wyrzucę z biegu i za min znów wrzucę wsteczny światła znów zapalają się z opóźnieniem. Ktoś miał może podobny problem? Mam VW Golfa III 1.6 75Km ABU
levisek82
Berbeć
 
Posty: 6
Dołączył(a): 28 wrz 2017, o 19:01
Rocznik: 1994
Silnik: ABU
Paliwo: PB
Nadwozie: 5-drzwiowe

Światła biegu wstecznego

 

Re: Światła biegu wstecznego

Postprzez Pioneerek » 11 wrz 2018, o 11:20

Cześć.
Jak na moje oko to chyba będzie się kończył czujnik od świateł wstecznego co jest w skrzyni. :)
Nie śpię bo spamuje na forum. :P
Czerwony Przyjaciel https://www.golf3.pl/moj-golf/mk3-czerwony-edyszyn-t22148.html
Pioneerek
Badacz tematu
 
Posty: 182
Dołączył(a): 7 lis 2009, o 23:53
Lokalizacja: LaskoVWa
Rocznik: 1995
Silnik: AGU
Paliwo: PB
Nadwozie: 3-drzwiowe

Re: Światła biegu wstecznego

Postprzez levisek82 » 12 wrz 2018, o 15:13

Czujnik już wymieniony i wszystko wróciło do normy :)
levisek82
Berbeć
 
Posty: 6
Dołączył(a): 28 wrz 2017, o 19:01
Rocznik: 1994
Silnik: ABU
Paliwo: PB
Nadwozie: 5-drzwiowe





Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 19 gości