ssanie/temperatura

Wszystkie informacje o instalacji elektrycznej

Moderator: Moderator

ssanie/temperatura

Postprzez mlodyidosia » 11 lut 2017, o 09:55

Witam, mam problem z moim golfem, tuz po odpaleniu go temperatura na lczniku pokazuje 90* do tego nie pojawia sie w ogóle ssanie które jeszcze było zanim to sie zrobiło z temperaturą, sprawdzałem z mechanikiem czujnik temperatury i to nie wina czujnika bo on jest sprawny, sprawdzaliśmy tez na innych czujnikach i wszystko działa a licznik dalej wskazuje 90* i ssanie w ogóle sie nie załącza, gdzie może być problem? W kablach wygląda wszystko na dobrze (jedyny czujnik jaki mam zepsuty to od wstecznego ale to nie robi chyba problemu?) bezpieczniki wszystkie są dobre, wiec o co może chodzić? Termostat itp powymieniane.
Avatar użytkownika
mlodyidosia
Berbeć
 
Posty: 17
Dołączył(a): 3 sty 2017, o 12:36
Lokalizacja: Lubelskie
Rocznik: 1993
Silnik: 1.8 ABS
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

ssanie/temperatura

 

Re: ssanie/temperatura

Postprzez szymekk » 11 lut 2017, o 10:41

No czujnik raczej, chyba że masz gdzieś uszkodzone przewody i zwierają do czegoś. Przepatrz wiązke czy nie jest gdzieś przetarta
szymekk
Badacz tematu
 
Posty: 190
Dołączył(a): 18 kwi 2016, o 21:31
Rocznik: 1995
Silnik: AEA 1.6
Paliwo: PB
Nadwozie: 3-drzwiowe

Re: ssanie/temperatura

Postprzez Misiek1994 » 11 lut 2017, o 13:18

Też bym stawiał na czujnik, pożycz od kogoś albo u mechanika powiedz żeby Ci wstawił jakiś od innego golfa, jak pokaże się normalna temperatura, to masz 100% pewności że to czuujnik :-D
Avatar użytkownika
Misiek1994
Badacz tematu
 
Posty: 352
Dołączył(a): 28 lis 2012, o 21:54
Lokalizacja: Przemyśl/Torki
Rocznik: 1992
Silnik: 1.4 ABD
Paliwo: PB
Nadwozie: 3-drzwiowe

Re: ssanie/temperatura

Postprzez mlodyidosia » 11 lut 2017, o 18:08

Misiek1994 napisał(a):Też bym stawiał na czujnik, pożycz od kogoś albo u mechanika powiedz żeby Ci wstawił jakiś od innego golfa, jak pokaże się normalna temperatura, to masz 100% pewności że to czuujnik :-D



Chodzi o to, ze to nie czujnik, podczepialiśmy i sprawdzaliśmy 3 czujniki z tym ze każdy dobry (1 mój i dwa nowiutkie) i nas każdym pokazuje to samo :(
Avatar użytkownika
mlodyidosia
Berbeć
 
Posty: 17
Dołączył(a): 3 sty 2017, o 12:36
Lokalizacja: Lubelskie
Rocznik: 1993
Silnik: 1.8 ABS
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Re: ssanie/temperatura

Postprzez szymekk » 11 lut 2017, o 23:53

No to kable przepatrz
szymekk
Badacz tematu
 
Posty: 190
Dołączył(a): 18 kwi 2016, o 21:31
Rocznik: 1995
Silnik: AEA 1.6
Paliwo: PB
Nadwozie: 3-drzwiowe





Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google Adsense [Bot] i 13 gości