spalony komputer?

Wszystkie informacje o instalacji elektrycznej

Moderator: Moderator

spalony komputer?

Postprzez Tapi » 21 wrz 2014, o 23:13

witam serdecznie. mam pytanko
czy spalenie komputera w aucie spowoduje ze auto nie bedzie palić ani utrzymywac obrótów?
Avatar użytkownika
Tapi
Czytacz
 
Posty: 81
Dołączył(a): 11 lut 2008, o 19:11
Lokalizacja: Sławków

spalony komputer?

 

Postprzez trojeczkaGT » 21 wrz 2014, o 23:15

tak
Aktualnie posiadam golfa III 1.9 TD umierajacego na ruda ospe i to >>> pozostale/chrysler-voyager-jaszczur-t77315.html a miałem tez audi 80 b4, byl tez golf III 1.8 GT i golf III kombi i vento.
Avatar użytkownika
trojeczkaGT
Members
 
Posty: 1745
Dołączył(a): 6 sie 2011, o 21:36
Lokalizacja: DDZ i DSW
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez Opik » 22 wrz 2014, o 00:15

U mnie jakaś awaria kompa objawiała się tym że ok 5-7 minut po odpaleniu samochodu falował na wolnych obrotach 1200-600-800-400 i często gasł. Odpalenie i od nowa 5-7 minut spokoju
Avatar użytkownika
Opik
Members
 
Posty: 7058
Dołączył(a): 28 lis 2011, o 22:22
Lokalizacja: Lublin
Silnik: 2.0
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez pablomed » 22 wrz 2014, o 14:38

Tapi, to może ale nie musi być objaw uszkodzenia sterownika, awaria sterownika jest dużo rzadsza niż innych elementów osprzętu więc jeśli nie masz innych konkretów to nie zaczynaj od zmiany sterownika
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez Tapi » 22 wrz 2014, o 21:04

wiem ale juz znam przyczyne troche z własnej winy ale tez chyba powoli z rutyny. byłem juz po wymianie 2 silnika w moim goferku. poprzedni zygał olejem wiec zakupiłem nastepny. ten wygląda i nawet słychac jak chodzi na ok ale z powodu pospiechu i rutyny pomyliłem i podłączyłem zle kable. kabel plusowy który powinien isc do rozrusznika podpiąłem przykręciłem do bloku silnika a minusowy podpiąłem do rozrusznika a ze wyglądały tak samo i niestety niesprawdziłem powoli i dokładnie raz jeszcze podłączen to włązyłem kleme do akumulator i bec. poszedł tylko dym z podszybia i tak o to takimi objawami jest teraz problem z odpaleniem silnika albo całkiem nie odpala a jak odpali to faluja obroty a po dodaniu gazu obroty wystrzeliwują do 2000 i gasnie.


wiem co powiecie wielu mnie skrytykuje ale w przeciągu tylko miesiąca wymieniłem 2 silniki a skutek jest taki ze auto jak stoi tak stoi

powoli trace nadzieje i motywacje do odratowania go
Avatar użytkownika
Tapi
Czytacz
 
Posty: 81
Dołączył(a): 11 lut 2008, o 19:11
Lokalizacja: Sławków

Postprzez pablomed » 23 wrz 2014, o 12:43

E tam spoko zdarza się, zmieniłeś silnik to i elektrykę naprawisz , ale i tak warto obejrzeć co się stało może tylko coś na wiązkach a nie w samym kompie
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie


- - -



Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości