Problem z pozycja

Wszystkie informacje o instalacji elektrycznej

Moderator: Moderator

Problem z pozycja

Postprzez lee123mati » 25 gru 2014, o 10:51

Witam wesolych swiat mamy pierwszy dzien swiat a moj golfik cos odstawia. Mianowicie prawa pozycja sie nir swieci bezpiecznik byl spalony wymienilem na taki sam. Pozycja z przodu swieci sie razem z swiatlami mijania. Wszystko z tylu kierunki sa itp ale pozycji niema. Probowalem od lewej pozycji podlaczyc plusa. To nie dziala dalej zarowka jest nowa. Prosze pomozcie albo dajcie rade jak moze podciagnac kabla z jakoegos swiatla zeby dzialalo . Stawiam na przelacznik a wy ?
lee123mati
Berbeć
 
Posty: 8
Dołączył(a): 7 gru 2014, o 18:24
Lokalizacja: Hrubieszów

Problem z pozycja

 

Postprzez adams » 25 gru 2014, o 22:56

lee123mati napisał(a):Stawiam na przelacznik a wy
a ja nie :P
Reasumując :D działa Ci wszystko poza postojówką z tyłu po preawej stronie czy tak ? Skoro miałeś pojarany bezpiecznik to prawdopodobnie gdzieś w instalacji poszło zwarcie i spalił się bezpiecznik. Skoro podciągnąłeś przewód od lewej lampy i też Ci żarówka nie zaświeciła to albo masz wadliwą żarówkę, albo przy żarówce od postojówki na prawej lampie się spsuła. Moja rada odepnij kostkę od prawej lampy, znajdfź za pomocą jakiejś prostej kontrolki (żarówka plus dwa dolutowane kabelki) który przewód jest od postojówek i zobacz czy do kostki od lampy dochodzi napiecie. Potem sprawdz sobie przewody od masy. Jesli dochodzi napiecie to znaczy ze problem tkwi w samej lampie. Narazie tak sobie moge tylko gdybac. Zrob jakiekoilwiek pomiary to wtedy mozemy cos probowac podzialac. POZDRO !
Avatar użytkownika
adams
Gaduła
 
Posty: 562
Dołączył(a): 2 cze 2007, o 03:10
Lokalizacja: włocek
Rocznik: 1994
Silnik: ABU
Paliwo: PB+LPG
Nadwozie: 5-drzwiowe

Postprzez lee123mati » 26 gru 2014, o 07:32

I tak zrobie jak kolega mowi . A ten drugi bezpiecznik to gdzie on może się znajdować ? . Bo przyznam sie ze podłacalem swiatla do jazdy dziennej i myslalem ze kabrlek plusa ma być w tej wtyczce na zarówke niewiem czego tak zrobilem i wlasnie zrobilo takie zwarcie
lee123mati
Berbeć
 
Posty: 8
Dołączył(a): 7 gru 2014, o 18:24
Lokalizacja: Hrubieszów

Postprzez adams » 26 gru 2014, o 14:10

Chyba troche zle mnie zrozumiales bo bezpieczniki sa dwa ale jeden na lewa strone a jeden na prawa. Ja caly czas mialem na mysli jeden i ten sam bezpiecznik :)
Avatar użytkownika
adams
Gaduła
 
Posty: 562
Dołączył(a): 2 cze 2007, o 03:10
Lokalizacja: włocek
Rocznik: 1994
Silnik: ABU
Paliwo: PB+LPG
Nadwozie: 5-drzwiowe

Postprzez lee123mati » 27 gru 2014, o 11:14

Aha . :D . To mam je wymienione a i zauważyłem że gdy właczam swiatła przeciwmgielne tylne to swieci mi się kierunkowskaz prawy ale nie miga tylko cały czas swieci
lee123mati
Berbeć
 
Posty: 8
Dołączył(a): 7 gru 2014, o 18:24
Lokalizacja: Hrubieszów

Postprzez łukasz1983 » 27 gru 2014, o 11:30

lee123mati, Popraw masę w tylnych lampach,a szczególnie w lewej.
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez lee123mati » 27 gru 2014, o 22:08

Aha. No dobra zobacze co da sie zrobic. Moze podjade do znajomego i przeloze przelacznik moze to on jest winowajca
lee123mati
Berbeć
 
Posty: 8
Dołączył(a): 7 gru 2014, o 18:24
Lokalizacja: Hrubieszów


- - -



Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 11 gości

cron