Opadly szyby przy otwarciu auta z pilota:/

Wszystkie informacje o instalacji elektrycznej

Moderator: Moderator

Opadly szyby przy otwarciu auta z pilota:/

Postprzez olsens2 » 5 lut 2015, o 18:10

Witam, mam "maly" problem a mianowicie wczoraj po pracy gdy otwierralem auto z pilota opuscila sie szyba od kierowcy do samego dolu i nie da rady jej podniesc, sprawdzalem bezpieczniki, odlaczalem aku i nic. Teraz to wyglada tak ze nie moge zamknac tego okna, okno z prawej moge opuszczac ale sie rowniez nie podnosi, gdy chce zamknac auto z pilota to tylko zamruga kierunkami i tyle, dodatkowo nie moge otworzyc bagaznika, nie wiec co moge zrobic w takiej sytuacji, dodam ze gdy to sie stalo bylo jakie -1 moze -2 stopnie.

Prosze o jakas podpowiedez co moge zrobic, z gory dzieki
COCO JUMBO I DO PRZODU :)

Obrazek
Nowy Gofer GTI AFN http://www.golf3.pl/topics2/gofer2-by-olsens2-gt-afn-vt53327.htm#445745
Były gofer :[url]http://www.golf3.pl/topics2/taki-tam-gofer-by-olsens2recarogleba-itp-vt42728.htm[/url]
Avatar użytkownika
olsens2
Badacz tematu
 
Posty: 386
Dołączył(a): 20 mar 2012, o 19:11
Lokalizacja: Szczecin/Zevenbergen(nl)
Rocznik: 1996
Silnik: AFN
Paliwo: ON
Nadwozie: 3-drzwiowe

Opadly szyby przy otwarciu auta z pilota:/

 

Postprzez KrOlikkk » 5 lut 2015, o 21:50

odepnij centralke od wiazki i zobacz moze jakies zwarcie jest w instalacji
Avatar użytkownika
KrOlikkk
Badacz tematu
 
Posty: 230
Dołączył(a): 20 maja 2013, o 11:19
Lokalizacja: Felinów

Postprzez VolDan » 5 lut 2015, o 23:23

może się przeprogramował. odepnij klemę i próbuj od nowa
Gaz mam w podłodze, nie w bagażniku
VolDan
Moderator Globalny
 
Posty: 680
Dołączył(a): 7 wrz 2014, o 15:22
Lokalizacja: Wrocław
Rocznik: 92
Silnik: ABD POWER
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez Gesiu_15 » 6 lut 2015, o 10:41

olsens2, zobacz kable w przelotce , tam może problem leży :luka:
Avatar użytkownika
Gesiu_15
Moderator Globalny
 
Posty: 3757
Dołączył(a): 14 kwi 2012, o 21:32
Lokalizacja: Kielce
Rocznik: 1994
Silnik: 2.0 2E GTI
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez olsens2 » 9 lut 2015, o 01:35

Dzieki koledzy za pomoc, odlaczylem i podlaczylem wszystkie mozliwe kostki oraz bezpieczniki i na koniec podlaczylem aku i dziala jak gdyby nigdy nic:) Nie wiem gdzie dokladnie ale wynika ze prawdopodobnie ktoras kostka nie stykala ;)
COCO JUMBO I DO PRZODU :)

Obrazek
Nowy Gofer GTI AFN http://www.golf3.pl/topics2/gofer2-by-olsens2-gt-afn-vt53327.htm#445745
Były gofer :[url]http://www.golf3.pl/topics2/taki-tam-gofer-by-olsens2recarogleba-itp-vt42728.htm[/url]
Avatar użytkownika
olsens2
Badacz tematu
 
Posty: 386
Dołączył(a): 20 mar 2012, o 19:11
Lokalizacja: Szczecin/Zevenbergen(nl)
Rocznik: 1996
Silnik: AFN
Paliwo: ON
Nadwozie: 3-drzwiowe


- - -



Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości