Golf III 1.6 brak światła mijania

Wszystkie informacje o instalacji elektrycznej

Moderator: Moderator

Golf III 1.6 brak światła mijania

Postprzez driftking » 15 gru 2014, o 00:14

Witam, posiadam golfa III 1.6, mój problem polega na tym, iż nie świeci mi prawe światło mijania. Żarówka h1 12V/55W. Sprawdzałem na zasilaczu żarówkę to zaczęła świecić a napięcie na przewodach jest, spada do 0 dopiero po podłączeniu żarówki. Proszę o pomoc.
driftking
Berbeć
 
Posty: 13
Dołączył(a): 30 lis 2014, o 18:22
Lokalizacja: Bydgoszcz

Golf III 1.6 brak światła mijania

 

Postprzez Gesiu_15 » 15 gru 2014, o 08:00

driftking, sprawdź bezpieczniki nr 2 . Zobacz na kostkę przy lampie czy dobrze siedzi .

Obrazek
Avatar użytkownika
Gesiu_15
Moderator Globalny
 
Posty: 3757
Dołączył(a): 14 kwi 2012, o 21:32
Lokalizacja: Kielce
Rocznik: 1994
Silnik: 2.0 2E GTI
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez driftking » 15 gru 2014, o 22:38

Gesiu_15 miałeś rację. Bezpiecznik nie był przepalony ale miał przetopioną plastikową obudowę ( pewnie nie łączyło ), tylko czemu tak się stało, skoro ktoś wsadził tam 15A zamiast 10A.
driftking
Berbeć
 
Posty: 13
Dołączył(a): 30 lis 2014, o 18:22
Lokalizacja: Bydgoszcz

Postprzez Gesiu_15 » 15 gru 2014, o 22:39

driftking, ma być 10A i taki założ i po problemie :ok:
Avatar użytkownika
Gesiu_15
Moderator Globalny
 
Posty: 3757
Dołączył(a): 14 kwi 2012, o 21:32
Lokalizacja: Kielce
Rocznik: 1994
Silnik: 2.0 2E GTI
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe


- - - płytki z cegły



Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości