czerwona kontrolka akumulatora, miga olej, i obroty nie dzia

Wszystkie informacje o instalacji elektrycznej

Moderator: Moderator

czerwona kontrolka akumulatora, miga olej, i obroty nie dzia

Postprzez junioronil » 31 lip 2014, o 13:09

Witam, ostatnio po mega ulewie jechałem przez zalane miasto i po chwili obroty przestały dzialać, zapaliła sie czerwona kontrolka od akumulatora i miga olej na czerwono. Olej sprawdzałem na zimnym silniku później to jest ok. Wiecie co moglo się stać? co mogę zrobić ?
junioronil
Berbeć
 
Posty: 6
Dołączył(a): 31 lip 2014, o 12:52
Lokalizacja: Wschowa

czerwona kontrolka akumulatora, miga olej, i obroty nie dzia

 

Re: czerwona kontrolka akumulatora, miga olej, i obroty nie

Postprzez pawelus6 » 31 lip 2014, o 13:30

junioronil napisał(a):Witam, ostatnio po mega ulewie jechałem przez zalane miasto i po chwili obroty przestały dzialać, zapaliła sie czerwona kontrolka od akumulatora i miga olej na czerwono. Olej sprawdzałem na zimnym silniku później to jest ok. Wiecie co moglo się stać? co mogę zrobić ?


Alternator padł. Albo kupic uzywkę albo regeneracja.

Co do obrotów i oleju juz wyjasniam:
Obroty w dieslu są brane z informacji z alternatora - dlatego nie działa obrotek.
Olej - ciśnienie jest porównywane w stosunku do obrotów silnika - stracił się sygnał z obrotów i dlatego lampka miga.

Wymien alternator na uzywkę, albo daj do regeneracji (ja dawałem ok 200zł, ale masz gwarancję)

Po za tym temat juz byłĸ gdzies na forum ruszany :)
Mój golf Variant
AAZ: KKK K14~1.5Bar, Skrzynia CTN(TDi), dół TDi.
Avatar użytkownika
pawelus6
Gaduła
 
Posty: 575
Dołączył(a): 17 cze 2012, o 18:49
Lokalizacja: Śląsk, Knurów
Rocznik: 0
Silnik: Dziala
Paliwo: ON
Nadwozie: kombi

Postprzez prezesik » 31 lip 2014, o 17:39

Na 100% alternator padł, dla pewności sprawdź napięcie na klemach akumulatora podczas uruchomionego silnika, powinno być 13,8-14,2V, jeżeli jest mniej to masz odp wyżej.
Avatar użytkownika
prezesik
Members
 
Posty: 4869
Dołączył(a): 25 lut 2008, o 20:06
Lokalizacja: Łęczyca

Postprzez Pozor » 2 sie 2014, o 07:20

dokładnie jak piszą koledzy , pewnie się szczotki skończyły lub regulator spalił , jak dasz do uczciwego elektromechanika lub mechanika to ci tanio ogarnie to , ja dałem w moim przypadku 80 zł :hyhy:
Avatar użytkownika
Pozor
Members
 
Posty: 1424
Dołączył(a): 27 paź 2012, o 17:24
Lokalizacja: GST (Kaliska)

Postprzez junioronil » 20 wrz 2014, o 13:28

Dawno mnie tu nie było. wjechał nowy alternator i gra. dzięki panowie
zamykam temat ;)
junioronil
Berbeć
 
Posty: 6
Dołączył(a): 31 lip 2014, o 12:52
Lokalizacja: Wschowa


- - -



Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Bing [Bot] i 8 gości

cron