Czasami gaśnie po odpaleniu, czasami dusi się na 1 biegu

Wszystkie informacje o instalacji elektrycznej

Moderator: Moderator

Czasami gaśnie po odpaleniu, czasami dusi się na 1 biegu

Postprzez szosiu » 2 wrz 2019, o 11:18

Cześć


Od czasu do czasu występuje problem taki, że gdy silnik jest zimny odpalam go , odpala na strzał, jest odpowiednie ssanie, obroty odpowiednie, silnik chodzi 15-45 sekund , następnie zaczyna nim telepać, obroty spadają aż gaśnie. Po ponownym odpaleniu jest już dobrze lub sytuacja się powtarza. Kolejne odpalenie jest już ok. Ale bywa czasem , że ruszając z 1 biegu dusi się. Gdy przełączy się na LPG idzie już jak strzała i wszystko jest ok.
Bywa że potrafi przejechać 150 km na samej benzynie i jest wszystko ok. A jak zacznie się problem to trwa kilka dni, po czym znowu jest dobrze.

Co zrobiłem :
- sprawdziłem szczelność dolotu dymem pod ciśnieniem - test ok.
- nowa podstawa wtrysku
- wyczyszczona przepustnica ( była czysta zresztą)
- nowy nastawnik biegu jałowego + ustawiony wg procedury na szczelinomierz 0,5mm.
- nowy TPS + ustawienie TPS wg procedury ( nastawnik cofnięty, napięcie w tej pozycji 0,23V)
- Sprawdzony TPS pod kątem ciągłości obu ścieżek.
- nowy czujnik temperatury płynu (oryginał) , sprawdzony w różnych temperaturach.
- nowy czujnik powietrza dolotowego i sprawdzony w różnych temperaturach.
- podmiana na inny sterownik silnika
- sprawdzone przewody od sterownika do czujników ( TPS, cz. temp. , nastawnik biegu jałowego ) pod kątem oporu, zwarcia do masy , do plusa.
- nowy akumulator
- ładowanie akumulatora 14,2V
- poprawione masy silnika i auta
- sprawdzone piny kompa BINGO M
- nowa pompa paliwa oraz filtr paliwa
- zero błędów ECU
- zapłon ustawiony lampą z regulacją kąta na 8 stopni P GMP ( w czasie regulacji ECU zablokowałem w basic settings).
- nowy filtr powietrza



Nie ma pojęcia co się dzieje. Proszę o pomoc.
Auto posiada alarm , ale nigdy nie miałem z nim problemów
Posiadam też instalację LPG - komp Bingo M.
Auto spala po mieście 9L benzyny i 10-11 L gazu.

Moje kolejne podejrzenia:
- regulator ciśnienia paliwa , może tak się zachowywać ?
- uklad oparów paliwa , może dawać takie objawy ?
- czy może występować usterka nieszczelnej przepustnicy na ośce (lewe powietrze) ?
szosiu
Czytacz
 
Posty: 28
Dołączył(a): 6 maja 2013, o 08:48
Lokalizacja: Wrocław / Polanica
Rocznik: 1993
Silnik: 1.8 ABS
Paliwo: PB+LPG
Nadwozie: 5-drzwiowe

Czasami gaśnie po odpaleniu, czasami dusi się na 1 biegu

 

Re: Czasami gaśnie po odpaleniu, czasami dusi się na 1 biegu

Postprzez murgen » 2 wrz 2019, o 21:33

Ja bym dla pewnosci wypial alarm. I sprawdzil immobilizer.
Avatar użytkownika
murgen
Gaduła
 
Posty: 421
Dołączył(a): 27 lip 2012, o 07:29
Lokalizacja: podkarpacie

Re: Czasami gaśnie po odpaleniu, czasami dusi się na 1 biegu

Postprzez szosiu » 3 wrz 2019, o 13:32

murgen napisał(a):Ja bym dla pewnosci wypial alarm. I sprawdzil immobilizer.



wczoraj sprawdziłem ciśnienie paliwa i regulator ciśnienia paliwa. Wszystko ok.
Wczoraj padało sporo, auto zaczęło się dusić nawet na LPG gdy zimny.
Dziś jadę po cewkę , może to to.
szosiu
Czytacz
 
Posty: 28
Dołączył(a): 6 maja 2013, o 08:48
Lokalizacja: Wrocław / Polanica
Rocznik: 1993
Silnik: 1.8 ABS
Paliwo: PB+LPG
Nadwozie: 5-drzwiowe


- - -



Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 7 gości

cron