Charakterystyczne "pyknięcie" i brak reakcji rozru

Wszystkie informacje o instalacji elektrycznej

Moderator: Moderator

Charakterystyczne "pyknięcie" i brak reakcji rozru

Postprzez JAFAS » 11 maja 2015, o 18:27

Witam.
Od pewnego czasu mam pewien problem, mianowicie przy odpaleniu słychać charakterystyczne "pyknięcie" i brak reakcji rozrusznika ale za 3-4 razem normalnie odpala. W czym może tkwić problem. Pozdrawiam ( jak nie ten dział to proszę o przeniesienie )
Niżej nie mogę, bo urwę podłogę ! 8-)
Avatar użytkownika
JAFAS
Czytacz
 
Posty: 70
Dołączył(a): 27 sie 2013, o 23:51
Lokalizacja: Bulowice
Rocznik: 1995
Silnik: 1.8GT Special Edition
Paliwo: PB
Nadwozie: 3-drzwiowe

Charakterystyczne "pyknięcie" i brak reakcji rozru

 

Postprzez GolfiarzJR » 11 maja 2015, o 18:29

Tuleja w rozruszniku się blokuje i się zacina , a po chwili działą normalnie , daj rozrusznik do regeneracji , uważaj bo aku moze Ci paść bo dużo mocy idzie na rozruch ... chyba dobrze mówie
Avatar użytkownika
GolfiarzJR
Administrator
 
Posty: 1416
Dołączył(a): 11 maja 2014, o 19:52
Lokalizacja: Świetochłowice
Rocznik: 1996
Silnik: 1.8T
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez JAFAS » 11 maja 2015, o 18:56

Właśnie nie ma problemu z prądem mam radio włączone, lampki w aucie i nic nawet nie przygasa.

[ Dodano: 2015-05-11, 17:57 ]
aaaa i mam rozrusznik bez tulei z golfa 4 czy jakoś tak.

[ Dodano: 2015-05-11, 18:01 ]
https://img3.sprzedajemy.pl/540x405_roz ... 746753.jpg

coś takiego.

[ Dodano: 2015-05-16, 17:38 ]
Pomoże ktoś ?

[ Dodano: 2015-05-16, 17:41 ]
Najprawdopodobniej słychać elektromagnes który wypycha zębatkę. A rozrusznik ani drgnie i czasami stoje na parkingu i kręcę z 50 razy.
Niżej nie mogę, bo urwę podłogę ! 8-)
Avatar użytkownika
JAFAS
Czytacz
 
Posty: 70
Dołączył(a): 27 sie 2013, o 23:51
Lokalizacja: Bulowice
Rocznik: 1995
Silnik: 1.8GT Special Edition
Paliwo: PB
Nadwozie: 3-drzwiowe


- - -



Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Yahoo [Bot] i 6 gości