centralny zepsuł mi radio? o.0

Wszystkie informacje o instalacji elektrycznej

Moderator: Moderator

centralny zepsuł mi radio? o.0

Postprzez V3nkman » 8 cze 2016, o 13:34

Siema, mam problem, centralny zamek raz działa a raz nie, tj, z kluczyka zawsze drzwi otworze ale nie zawsze alarm sie wylacza(wylacza sie tylko jak zaskoczy centralny i wtedy otwiera cale auto) do tego, moge stac godzine przy aucie i nic, przyjde za 15 min, dziala. albo otwiera a nie zamyka. jak sciagne kleme zeby pojechać to po 5 minutach zamyka mi wlew i bagaznik tak o, bo moze. dodam ze w momęcie wystąpienia usterki przestało dzialać radio, wszystkie bezpieczniki dzialają (z obserwacji wynika ze jak jest patelnia to dziala ten zamek) no i lipa, bo nie ma jak otworzyć auta bez scen.

ktoś moze cos poradzi? wiem ze była masa takich tematow ale nic z nich mi nie pomogło. jestem nawet za tym zeby wypruć alarm fabryczny, ale nie wiem jak zeby zapłon został


i taki offtop, czesto sie zdarza ze linkii w ręcznym sie naciągają i sama ich wymiana ratuje sprawe?
V3nkman
Czytacz
 
Posty: 31
Dołączył(a): 4 gru 2013, o 23:29
Lokalizacja: Wrocław

centralny zepsuł mi radio? o.0

 

Re: centralny zepsuł mi radio? o.0

Postprzez Ardius » 26 cze 2016, o 09:58

Miałem kiedyś problem z opalaniem auta gdy było bardzo gorąco. Okazało się, że problemem były zużyte styki w kostce stacyjki.
Kto pyta - nie błądzi, a wielu ludzi błądzi...
Ardius
Czytacz
 
Posty: 95
Dołączył(a): 29 mar 2012, o 19:43
Lokalizacja: Kamienna Góra





Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Kmil i 6 gości