Brak prądu na stykach od prawego reflektora +spalona żarówka

Wszystkie informacje o instalacji elektrycznej

Moderator: Moderator

Brak prądu na stykach od prawego reflektora +spalona żarówka

Postprzez Szefuniek » 14 lis 2015, o 18:21

Golf 3, 1.9 TDI '94 GT
Witam, dzisiaj "nabyłem" taki problem - będą w trasie zauważyłem, że świeci mi tylko jedna żarówka od świateł mijania (lewa), zatrzymałem się na poboczu, postukałem w reflektor myśląc, że może coś nie styka - do domu dojechałem na jednym sprawnym świetle. Gdy się dostałem do żarówki [H1], okazała się być spalona, próbowałem więc z innymi ale zero reakcji. Posprawdzałem bezpieczniki - wszystko ok. Dostałem się więc do kostki przy reflektorze, żółty przewód wraz z brązowym (masa) prowadziły do żarówki. Posprawdzałem styki na kostce i próbowałem znów - żarówka podpięta i nie pali :/ ta sama żarówka działa w drugim reflektorze. Próbowałem na kostce zrobić zwarcie łącząc żółty z masą - zero reakcji.
Na szybko pociągnąłem od żółtego przewodu z drugiego sprawnego reflektora kabel na drugą stronę i tam razem z masą podpiąłem żarówkę, świecą słabiej, logiczne. Ktoś ma jakiś pomysł gdzie szukać "powodu"? Kabel musi być gdzieś przepalony, ale ściągać całą instalację od reflektorów to trochę zabawy jest..
Avatar użytkownika
Szefuniek
Czytacz
 
Posty: 26
Dołączył(a): 20 lip 2013, o 13:08
Lokalizacja: Małopolskie
Rocznik: 1994
Silnik: 1.9 TDI
Paliwo: ON
Nadwozie: 5-drzwiowe

Brak prądu na stykach od prawego reflektora +spalona żarówka

 

Re: Brak prądu na stykach od prawego reflektora +spalona żar

Postprzez Radi » 14 lis 2015, o 22:23

Próba zrobienia zwarcia nie jest dobrym pomysłem od takich rzeczy są próbówki. Ciężko na odległość stwierdzić co sie tam stało trzeba by szukać może we włączniku na kostce coś zaśniedziałe, może kabel gdzieś przetarty,zobacz czy bezpiecznik ma przejście z jednej i drugiej strony. Trzeba szukać przyczyny.
Avatar użytkownika
Radi
Members
 
Posty: 2830
Dołączył(a): 16 lut 2009, o 12:15
Lokalizacja: GKA
Rocznik: 93
Silnik: 2.8 AAA
Paliwo: PB
Nadwozie: 5-drzwiowe

Re: Brak prądu na stykach od prawego reflektora +spalona żar

Postprzez adams » 15 lis 2015, o 13:14

Szefuniek jak sam zauwazyles masz slabe swiatla a na dodatek do prawego reflektora nie dochodzi Ci napiecie. W tej sytuacji najrozsadniej bedzie zrobic sobie jeden z najpopularniejszych modow w Golfie czyli zalozyc przekazniki. Oba przekazniki zasterujesz sygnalem z lewego reflektora i masz praktycznie problem rozwiazany. No chyba ze chcesz szukac przyczyn w instalacji. Ale i tak najlepszy efekt uzyskasz na przekaznikach. Pozdro ! :mrgreen:
Avatar użytkownika
adams
Gaduła
 
Posty: 562
Dołączył(a): 2 cze 2007, o 03:10
Lokalizacja: włocek
Rocznik: 1994
Silnik: ABU
Paliwo: PB+LPG
Nadwozie: 5-drzwiowe

Re: Brak prądu na stykach od prawego reflektora +spalona żar

Postprzez VolDan » 15 lis 2015, o 13:30

jak masz możliwość wyjmij reflektor, i sprawdź wiązkę w samej lampie. spotkałem sie już z tym w mk3 że prąd dochodził do wtyczki lampy ale już z niej nie wychodził na żarówki. idąć droga eliminacji zostaję wiązka lampy. a sprawdziłeś czy masz długie w lewej lampie ? pytanie czy tylko mijania siadło czy wszystko
Gaz mam w podłodze, nie w bagażniku ;)
VolDan
Moderator Globalny
 
Posty: 681
Dołączył(a): 7 wrz 2014, o 15:22
Lokalizacja: Wrocław
Rocznik: 92
Silnik: ABD POWER
Paliwo: PB
Nadwozie: 3-drzwiowe

Re: Brak prądu na stykach od prawego reflektora +spalona żar

Postprzez Szefuniek » 15 lis 2015, o 17:06

adams napisał(a):Szefuniek jak sam zauwazyles masz slabe swiatla a na dodatek do prawego reflektora nie dochodzi Ci napiecie.

Słabe światła ale już po zrobieniu tego na odpierdziel, czyli po "zapożyczeniu" prądu z drugiej lampy.

VolDan napisał(a):jak masz możliwość wyjmij reflektor, i sprawdź wiązkę w samej lampie. spotkałem sie już z tym w mk3 że prąd dochodził do wtyczki lampy ale już z niej nie wychodził na żarówki.

Już to sprawdzałem przed napisaniem postu, przy wtyczce są 4 kable, brązowy masa, żółty który prowadzi do światła mijania (porównywałem co jest w sprawnym reflektorze), biały przewód od długich i szaro-czarny (bodajże) od mechanizmu podnoszenia świateł. Prąd nie dochodzi nawet do wtyczki lampy.

VolDan napisał(a):a sprawdziłeś czy masz długie w lewej lampie ? pytanie czy tylko mijania siadło czy wszystko

Długie jak i postojowe działają, problem jest tylko przy żarówce od światła mijania.

Radi napisał(a):zobacz czy bezpiecznik ma przejście z jednej i drugiej strony.

Jak to zrobić? Niestety nie jestem zbyt obcykany w temacie motoryzacji :)
Avatar użytkownika
Szefuniek
Czytacz
 
Posty: 26
Dołączył(a): 20 lip 2013, o 13:08
Lokalizacja: Małopolskie
Rocznik: 1994
Silnik: 1.9 TDI
Paliwo: ON
Nadwozie: 5-drzwiowe

Re: Brak prądu na stykach od prawego reflektora +spalona żar

Postprzez Radi » 15 lis 2015, o 17:19

Obrazek
Na bezpieczniku jak masz liczbę np 10 to z przodu i tyłu liczby masz dwie odkryte blaszki. Musisz próbówką zobaczyć czy na obu blaszkach jest prąd.
Avatar użytkownika
Radi
Members
 
Posty: 2830
Dołączył(a): 16 lut 2009, o 12:15
Lokalizacja: GKA
Rocznik: 93
Silnik: 2.8 AAA
Paliwo: PB
Nadwozie: 5-drzwiowe





Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości