Brak kierunkowskazów i awaryjnych

Wszystkie informacje o instalacji elektrycznej

Moderator: Moderator

Brak kierunkowskazów i awaryjnych

Postprzez khaotic » 29 wrz 2014, o 15:36

Witam, mam problem z Golfem 3 TDI 1.9 '97.

Wcześniej nie działało tylko prawe światło pozycyjne z tyłu. Wczoraj, podczas prób naprawy przestały w ogóle działać kierunkowskazy i awaryjne. Pozycyjne są z obu stron. Z tyłu samochodu wygląda na to, że wszystko jest w porządku, więc przeszliśmy do przodu autka.

Szok wywołał jakiś kabel pociągnięty od bezpieczników do stacyjki. Pierwotnie został usunięty, zatem zginęły kierunkowskazy. Podczas próby ponownego podłączenia go, kierunki nie wróciły.

Wrócił tylko lewy, gdy trzymało się manetkę od długich świateł, jak przełączałem manetką w prawo to włączały się awaryjne światła.

Podczas jazdy odkryłem, że podczas naciskania hamulca uruchamiały sie także kierunkowskazy, z tym że świeciły cały czas.

Wiecie co może być przyczyną? Bezpieczniki całe, dla pewności wymienione na nowe.
khaotic
Berbeć
 
Posty: 2
Dołączył(a): 29 wrz 2014, o 15:31
Lokalizacja: stąd

Brak kierunkowskazów i awaryjnych

 

Postprzez BartheZz_3 » 29 wrz 2014, o 15:45

Witam, ja bym zaczął od szukania bubli w manetkach, czyli rozebrać i sprawdzić jak idą wiązki z manetek do skrzynki, czy nie jest gdzieś spięcie, druciana robota itp. Z opisu wynika, że nieźle ktoś Ci na grzebał przy elektryce. Co do braku kierunkowskazów chciałem pisać żebyś przekaźnik sprawdził, ale nie sądzę żeby to miało coś wspólnego - w razie chęci sprawdzić zawsze można.
R.I.P Mystic B. [*]
Avatar użytkownika
BartheZz_3
Members
 
Posty: 4317
Dołączył(a): 16 cze 2011, o 10:24
Lokalizacja: PMI
Rocznik: 95
Silnik: 1Z
Paliwo: ON
Nadwozie: kombi

Postprzez łukasz1983 » 29 wrz 2014, o 15:48

BartheZz_3 napisał(a):Co do braku kierunkowskazów chciałem pisać żebyś przekaźnik sprawdził, ale nie sądzę żeby to miało coś wspólnego
Kolega ma racje,sprawdź przekaźnik.
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez khaotic » 29 wrz 2014, o 15:52

Ogólnie ten samochód kupiłem niedawno, jutro wychodzi przegląd więc chciałem zrobić wszystko na tip top (wiedziałem, że jest parę rzeczy do zrobienia tak patrząc z zewnątrz [np. prawa pozycyjna]), ale zagłębiając się w głąb tego auta widzę niezłą fuszerkę... Rysiu elektronik spod budki z browarem robił wszystko "na teraz", tak żeby jakoś działało. Już nie mówię o koszmarnie połączonych kablach jakąś żałosną tasiemką. Z tyłu teraz to jest wszystko porządnie, prąd tam dochodzi bez problemu.

Przekaźnik sprawdzę. Jakieś rady co do tego, jak to powinno mniej więcej wyglądać?
khaotic
Berbeć
 
Posty: 2
Dołączył(a): 29 wrz 2014, o 15:31
Lokalizacja: stąd

Postprzez BartheZz_3 » 29 wrz 2014, o 15:56

khaotic napisał(a):Przekaźnik sprawdzę. Jakieś rady co do tego, jak to powinno mniej więcej wyglądać?

To by trzeba było zobaczyć wtedy można doradzać. Byś musiał dorwać solidny schemat elektroniki auta żeby być na 100% pewnym co tam jest. Sam się zmagałem z patentami i wiem, że nie jest to łatwe. Wszystko co będzie podejrzane sfotografuj i wrzuć na forum, opisz z czego/do czego jest podłączone i może coś wydedukujemy.
R.I.P Mystic B. [*]
Avatar użytkownika
BartheZz_3
Members
 
Posty: 4317
Dołączył(a): 16 cze 2011, o 10:24
Lokalizacja: PMI
Rocznik: 95
Silnik: 1Z
Paliwo: ON
Nadwozie: kombi

Postprzez łukasz1983 » 29 wrz 2014, o 16:12

khaotic napisał(a):Podczas jazdy odkryłem, że podczas naciskania hamulca uruchamiały sie także kierunkowskazy, z tym że świeciły cały czas.
Sory kolego nie doczytałem.
Skoro tak ci się dzieje to sprawdź masę w tylnej lewej lampie (kabel koloru brązowego),oraz ścieżkę masy we wkładzie lampy.
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe


- - -



Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Bing [Bot] i 7 gości