Brak działania el. lusterek.

Wszystkie informacje o instalacji elektrycznej

Moderator: Moderator

Brak działania el. lusterek.

Postprzez Rzemo » 24 sie 2015, o 14:48

Witajcie. Już kiedyś poruszałem podobny temat, lecz nie otrzymałem konkretnych odpowiedzi. Brak reakcji ze strony przełącznika, kable w przelotce całe, lecz prąd do przełącznika nie dochodzi. bezpiecznik ok, silniczki w lustrach sprawne (na ostro banglały). Gdzie szukać usterki ?.

Słaby elektryk ze mnie więc prosiłbym o pomoc. Z góry serdeczne dzięki.
Avatar użytkownika
Rzemo
Czytacz
 
Posty: 64
Dołączył(a): 20 gru 2012, o 09:56
Lokalizacja: Rzeszów woj. Podkarpackie
Rocznik: 1992
Silnik: 1.8 AAM
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Brak działania el. lusterek.

 

Re: Brak działania el. lusterek.

Postprzez Thorsten » 24 sie 2015, o 16:50

Zacznij od sprawdzenia czy masz prąd w przelotce samej. Rozepnij ją i kontrolką sprawdź czy masz napięcie.
http://obrazki.elektroda.net/6_1230468970.jpg

tutaj masz mały schemacik przelotki, sprawdź czy masz stałe napięcie i te ze stacyjki.
MK3
"I'd rather lose by a mile because i built my own car,
than win by a inch because someone else built it for me.
Your car is your story. Don't let someone else write the book."
Avatar użytkownika
Thorsten
Moderator Globalny
 
Posty: 1048
Dołączył(a): 2 cze 2013, o 16:17
Lokalizacja: BKL
Rocznik: 1996
Silnik: 1.6 AEE
Paliwo: PB
Nadwozie: 5-drzwiowe

Re: Brak działania el. lusterek.

Postprzez Rzemo » 24 sie 2015, o 18:17

Gdyby jednak okazało się, że go nie posiadam, to czym się kierować ?.
Avatar użytkownika
Rzemo
Czytacz
 
Posty: 64
Dołączył(a): 20 gru 2012, o 09:56
Lokalizacja: Rzeszów woj. Podkarpackie
Rocznik: 1992
Silnik: 1.8 AAM
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Re: Brak działania el. lusterek.

Postprzez Thorsten » 24 sie 2015, o 20:25

Trzeba w tedy obejrzeć wiązkę czy gdzie kabel nie jest uszkodzony. Tą od przelotki do skrzynki bezpieczników.
MK3
"I'd rather lose by a mile because i built my own car,
than win by a inch because someone else built it for me.
Your car is your story. Don't let someone else write the book."
Avatar użytkownika
Thorsten
Moderator Globalny
 
Posty: 1048
Dołączył(a): 2 cze 2013, o 16:17
Lokalizacja: BKL
Rocznik: 1996
Silnik: 1.6 AEE
Paliwo: PB
Nadwozie: 5-drzwiowe

Re: Brak działania el. lusterek.

Postprzez Rzemo » 1 wrz 2015, o 17:50

Kostka idąca do przelotki w drzwiach od lewego lusterka była wypięta. Lewe lusterko działa, natomiast prawe nie działa. Kable nie są uszkodzone. Winna będzie plastikowa kostka ?.
Avatar użytkownika
Rzemo
Czytacz
 
Posty: 64
Dołączył(a): 20 gru 2012, o 09:56
Lokalizacja: Rzeszów woj. Podkarpackie
Rocznik: 1992
Silnik: 1.8 AAM
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe





Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 8 gości